<!DOCTYPE html>
<html>
<head>
  <title>ARD Mediathek: Persönliche Empfehlungen der Redaktion</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="2018-02-15T19:18:26 CET"/>
<meta name="last-modified" content="2018-02-15T13:53:41 CET" />
<meta name="original-source" content="http://www.ard.de/home/ard/ARD_Mediathek__Persoenliche_Empfehlungen_der_Redaktion/4280506/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Persönliche Highlights aus der ARD Mediathek: Redakteurinnen und Redakteure von ARD.de empfehlen besondere Filme, Dokus und Reportagen."/>
<meta name="author" content="ard.de" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/ard/ARD_Mediathek__Persoenliche_Empfehlungen_der_Redaktion/4280506/index.html" />
<meta name="keywords" content="Empfehlungen, Mediatheksblog," />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<meta property="og:title" content="ARD Mediathek: Persönliche Empfehlungen der Redaktion" />
<meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.ard.de/image/4646870/16x9/4789042689607302750/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/4646870/16x9/4789042689607302750/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/4646870/16x9/4789042689607302750/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/4646870/16x9/4789042689607302750/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/4646870/16x9/4789042689607302750/128"/>
<meta property="og:url" content="http://www.ard.de/home/ard/ARD_Mediathek__Persoenliche_Empfehlungen_der_Redaktion/4280506/index.html" />
<meta property="og:description" content="Persönliche Highlights aus der ARD Mediathek: Redakteurinnen und Redakteure von ARD.de empfehlen besondere Filme, Dokus und Reportagen." />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206268816235688972/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/43501972383/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662293663947478/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895425887470396/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141023979921022/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086972422967543/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167080457119608/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266243105374836/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5507685189264779541/mainJavaScript_header_app.js"></script>
</head><body class="ard" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard active" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="http://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="http://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="https://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die&nbsp;ARD</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="http://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="http://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div role="banner" class="logo">
      <a href="/home/ard/ARD_Startseite/21920/index.html">
            <img alt="zur Startseite" title="zur Startseite" src="/pool/img/ard/banner/logo_base.png"/>
      </a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
    <div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow collapsed" style="position: static; cursor: default;">
        <a href="#"><img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"></a>
    <div class="collapseArrow" style="display: none;"></div></div>
    <form data-ctrl-formular="{'id':'searchform'}" data-ctrl-collhead-h2-body="{}" action="/home/ard/23116/index.html" class="searchForm" id="suggestion_form" style="display:none">
        <input type="text" name="q" data-ctrl-searchform-input="{'action':{'default':['switchValue']}}" value="Suche" class="searchInput" autocomplete="off" autocapitalize="off" autocorrect="off" onkeyup="ss_handleKey(event,this.form.id,'search_suggest')"/>
        <a onclick="javascript:document.forms[0].submit(); return false;" href="#" class="searchSubmit">
            <img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"/>
        </a>
    </form>
<div id="search_suggest_container">
<div id="search_suggest" class="gsaAutoComplete" style="display: none;">
    <div class="hints">
        <p>Suchvorschläge</p>
        <ul id="search_suggest_list"></ul>
    </div>
    <div id="topresults_div"></div>
</div>
<div class="shadow-fix"></div>
</div>
</div>
</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">ARD Mediathek: Persönliche Empfehlungen der Redaktion</h1>
    <div  class="section sectionA  ">
  <div class="con " >
            <h2 class="conHeadline hidden">Mediathek-Blogs der ARD.de-Redaktion</h2>
            <div class="modCon " >
              <div class="mod modA modStage" >
        <div class="boxCon" aria-live="polite"    >
            <div class="box  videoBlog"   >
    <h3 class="ressort " >
          <a href="http://www.ardmediathek.de/tv" >
          ARD Mediathek</a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/ard/Geliebt__gequaelt__getoetet__Mensch_und_Tier/4628594/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_MedBlogs_Aufmacher%2B%28modStage%29','D':'','C':'Mensch+vs.+Tier%3A+geliebt%2C+gequ%C3%A4lt%2C+get%C3%B6tet','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/ard/Geliebt__gequaelt__getoetet__Mensch_und_Tier/4628594/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4628590','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4628590/##aspectRatio##/4789040605685952110/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Autor Martin Walter neben einem Rhesus-Affen mit Implantat. | Bildquelle: picture-alliance/dpa / Bildmontage ARD.de" title="Autor Martin Walter neben einem Rhesus-Affen mit Implantat. | Bildquelle: picture-alliance/dpa / Bildmontage ARD.de"/>
<noscript><img class="img" src="/image/4628590/16x9/4789040605685952110/512" alt="Autor Martin Walter neben einem Rhesus-Affen mit Implantat. | Bildquelle: picture-alliance/dpa / Bildmontage ARD.de" title="Autor Martin Walter neben einem Rhesus-Affen mit Implantat. | Bildquelle: picture-alliance/dpa / Bildmontage ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Persönliche Empfehlungen aus der ARD Mediathek</p>
    <h4 class="headline">
        <a href="/home/ard/Geliebt__gequaelt__getoetet__Mensch_und_Tier/4628594/index.html" >
            Mensch vs. Tier: geliebt, gequält, getötet</a>
          </h4>
    <p class="teasertext">
      <a href="/home/ard/Geliebt__gequaelt__getoetet__Mensch_und_Tier/4628594/index.html" 
              >Während wir unsere Haustiere verhätscheln, sehen wir über das qualvolle Leben von Millionen Nutz- und Versuchstieren gerne hinweg. Massenhaft werden diese in Schlachthöfen zu handlichen Stücken verarbeitet oder fallen Laborexperimenten zum Opfer. Darf der Mensch frei über Tiere und ihre Körper verfügen? Kommt die Moral erst nach dem Essen? Und wie könnte ein ethischer Umgang aussehen? Eine Suche nach Antworten in der ARD Mediathek.</a
          ><a href="/home/ard/Geliebt__gequaelt__getoetet__Mensch_und_Tier/4628594/index.html" >&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con noLabels" >
            <h2 class="conHeadline hidden">Übersicht Mediathek-Blogs der ARD.de-Redaktion</h2>
            <div class="modCon " >
              <div class="mod modB modMini" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout4280512','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  noLabel" data-ctrl-layout4280512-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/ard/Fussball_zwischen_Tradition_und_Kommerz/4489574/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_MedBlogs_%C3%9Cbersicht%2B%28modMini%29','D':'','C':'Echte+Liebe%2C+gro%C3%9Fes+Geld%3A+Fu%C3%9Fball+zwischen+Tradition+und+Kommerz','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/ard/Fussball_zwischen_Tradition_und_Kommerz/4489574/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4623868','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4623868/##aspectRatio##/4789038759880929982/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Ein Fußball und Geldscheine liegen in einem Fußballstadion. | Bildquelle: colourbox.de / ARD.de" title="Ein Fußball und Geldscheine liegen in einem Fußballstadion. | Bildquelle: colourbox.de / ARD.de"/>
<noscript><img class="img" src="/image/4623868/16x9/4789038759880929982/512" alt="Ein Fußball und Geldscheine liegen in einem Fußballstadion. | Bildquelle: colourbox.de / ARD.de" title="Ein Fußball und Geldscheine liegen in einem Fußballstadion. | Bildquelle: colourbox.de / ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Persönliche Empfehlungen aus der Mediathek</p>
    <h4 class="headline">
        <a href="http://www.ard.de/home/ard/Fussball_zwischen_Tradition_und_Kommerz/4489574/index.html" >
            Echte Liebe, großes Geld: Fußball zwischen Tradition und Kommerz</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  videoBlog" data-ctrl-layout4280512-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/ard/Entscheide_Dich_/4598186/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_MedBlogs_%C3%9Cbersicht%2B%28modMini%29','D':'','C':'Entscheide+Dich%21','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/ard/Entscheide_Dich_/4598186/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4598164','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4598164/##aspectRatio##/4789036267425913046/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Mann, der ratlos vor einem Autobahnwirrwarr steht. | Bildquelle: colourbox.de/ARD.de" title="Mann, der ratlos vor einem Autobahnwirrwarr steht. | Bildquelle: colourbox.de/ARD.de"/>
<noscript><img class="img" src="/image/4598164/16x9/4789036267425913046/512" alt="Mann, der ratlos vor einem Autobahnwirrwarr steht. | Bildquelle: colourbox.de/ARD.de" title="Mann, der ratlos vor einem Autobahnwirrwarr steht. | Bildquelle: colourbox.de/ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Persönliche Highlights aus der ARD Mediathek</p>
    <h4 class="headline">
        <a href="/home/ard/Entscheide_Dich_/4598186/index.html" >
            Entscheide Dich!</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  videoBlog" data-ctrl-layout4280512-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/ard/Waffendeals_fuer_Anfaenger/4567890/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_MedBlogs_%C3%9Cbersicht%2B%28modMini%29','D':'','C':'Waffendeals+f%C3%BCr+Anf%C3%A4nger','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/ard/Waffendeals_fuer_Anfaenger/4567890/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4567864','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4567864/##aspectRatio##/4789031341053814919/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Ein Mann macht auf der Waffenmesse &quot;IDEX&quot; ein Foto von einem Panzer des Rüstungskonzerns &quot;Krauss-Maffei Wegmann&quot;. | Bildquelle: dpa/picture-alliance" title="Ein Mann macht auf der Waffenmesse &quot;IDEX&quot; ein Foto von einem Panzer des Rüstungskonzerns &quot;Krauss-Maffei Wegmann&quot;. | Bildquelle: dpa/picture-alliance"/>
<noscript><img class="img" src="/image/4567864/16x9/4789031341053814919/512" alt="Ein Mann macht auf der Waffenmesse &quot;IDEX&quot; ein Foto von einem Panzer des Rüstungskonzerns &quot;Krauss-Maffei Wegmann&quot;. | Bildquelle: dpa/picture-alliance" title="Ein Mann macht auf der Waffenmesse &quot;IDEX&quot; ein Foto von einem Panzer des Rüstungskonzerns &quot;Krauss-Maffei Wegmann&quot;. | Bildquelle: dpa/picture-alliance"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        In fünf Lektionen zum Rüstungslobbyisten</p>
    <h4 class="headline">
        <a href="/home/ard/Waffendeals_fuer_Anfaenger/4567890/index.html" >
            Waffendeals für Anfänger</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  videoBlog" data-ctrl-layout4280512-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/ard/Minimalismus/4436056/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_MedBlogs_%C3%9Cbersicht%2B%28modMini%29','D':'','C':'Minimalismus+-+ist+weniger+mehr%3F','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/ard/Minimalismus/4436056/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4493102','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4493102/##aspectRatio##/4789016441290376215/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Au. | Bildquelle: colourbox.de / Bildmontage ARD.de" title="Au. | Bildquelle: colourbox.de / Bildmontage ARD.de"/>
<noscript><img class="img" src="/image/4493102/16x9/4789016441290376215/512" alt="Au. | Bildquelle: colourbox.de / Bildmontage ARD.de" title="Au. | Bildquelle: colourbox.de / Bildmontage ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Persönliche Highlights aus der Mediathek</p>
    <h4 class="headline">
        <a href="/home/ard/Minimalismus/4436056/index.html" >
            Minimalismus - ist weniger mehr?</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  videoBlog" data-ctrl-layout4280512-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/ard/Wendepunkte___zurueck_auf_Start/4328638/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_MedBlogs_%C3%9Cbersicht%2B%28modMini%29','D':'','C':'Wendepunkte+-+zur%C3%BCck+auf+Start','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/ard/Wendepunkte___zurueck_auf_Start/4328638/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4328622','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4328622/##aspectRatio##/4789011505245261728/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Ländliche Umgebung mit einer Weggabelung. | Bildquelle: colourbox.de" title="Ländliche Umgebung mit einer Weggabelung. | Bildquelle: colourbox.de"/>
<noscript><img class="img" src="/image/4328622/16x9/4789011505245261728/512" alt="Ländliche Umgebung mit einer Weggabelung. | Bildquelle: colourbox.de" title="Ländliche Umgebung mit einer Weggabelung. | Bildquelle: colourbox.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Persönliche Highlights aus der ARD Mediathek</p>
    <h4 class="headline">
        <a href="/home/ard/Wendepunkte___zurueck_auf_Start/4328638/index.html" >
            Wendepunkte - zurück auf Start</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  videoBlog" data-ctrl-layout4280512-entry="{}"  >
    <h3 class="ressort " >
          <a href="http://www.ardmediathek.de/tv" >
          ARD Mediathek</a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/ard/Gefaehrliche_Medikamente__Krieg_gegen_die_Patienten_/3736854/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_MedBlogs_%C3%9Cbersicht%2B%28modMini%29','D':'','C':'Gef%C3%A4hrliche+Medikamente%3A+Krieg+gegen+die+Patienten%3F','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/ard/Gefaehrliche_Medikamente__Krieg_gegen_die_Patienten_/3736854/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image3749488','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3749488/##aspectRatio##/4789001633373483528/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Autor Martin Walter neben Ampullen und einer Patrone. | Bildquelle: colourbox.de / Bildmontage ARD.de" title="Autor Martin Walter neben Ampullen und einer Patrone. | Bildquelle: colourbox.de / Bildmontage ARD.de"/>
<noscript><img class="img" src="/image/3749488/16x9/4789001633373483528/512" alt="Autor Martin Walter neben Ampullen und einer Patrone. | Bildquelle: colourbox.de / Bildmontage ARD.de" title="Autor Martin Walter neben Ampullen und einer Patrone. | Bildquelle: colourbox.de / Bildmontage ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Hintergrundblog</p>
    <h4 class="headline">
        <a href="/home/ard/Gefaehrliche_Medikamente__Krieg_gegen_die_Patienten_/3736854/index.html" >
            Gefährliche Medikamente: Krieg gegen die Patienten?</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  videoBlog" data-ctrl-layout4280512-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/ard/Abenteuer_zwischen_Faszination_und_Kommerz/3594488/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_MedBlogs_%C3%9Cbersicht%2B%28modMini%29','D':'','C':'Abenteuer+zwischen+Faszination+und+Kommerz','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/ard/Abenteuer_zwischen_Faszination_und_Kommerz/3594488/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4450666','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4450666/##aspectRatio##/4789009071791141856/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Autor Dominik Wölm mit Symbolbild. | Bildquelle: colourbox.de/ARD.de" title="Autor Dominik Wölm mit Symbolbild. | Bildquelle: colourbox.de/ARD.de"/>
<noscript><img class="img" src="/image/4450666/16x9/4789009071791141856/512" alt="Autor Dominik Wölm mit Symbolbild. | Bildquelle: colourbox.de/ARD.de" title="Autor Dominik Wölm mit Symbolbild. | Bildquelle: colourbox.de/ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Abenteuerlust</p>
    <h4 class="headline">
        <a href="/home/ard/Abenteuer_zwischen_Faszination_und_Kommerz/3594488/index.html" >
            Abenteuer zwischen Faszination und Kommerz</a>
          </h4>
    <!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li><a href="/home/radio/ARD_Audiothek/4301544/index.html" >ARD Audiothek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="http://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="https://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die ARD</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="http://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.einsfestival.de/index.jsp','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.einsfestival.de/index.jsp"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="http://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="http://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="http://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="http://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="http://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="http://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="http://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="http://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="http://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.rbb-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="http://www.rbb-online.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sr-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="http://www.sr-online.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="http://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="http://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.dradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "ARD Home/ARD Mediathek: Personliche Empfehlungen der Redaktion".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "1";        // level 2 site ID
  
  xtpage = encodeURIComponent("ARD Home/ARD Mediathek: Personliche Empfehlungen der Redaktion");
  
  xt_chap = encodeURIComponent("");
  xt_pageID = "104280506";
  xt_pageDate = "20180215135341";
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '104280506';
  x15 = '20180215';
  x16 = encodeURIComponent(navigator.userAgent);
  
  if (window.xtparam != null) window.xtparam += "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  else window.xtparam = "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "1";
  
  szmPageVar = encodeURIComponent("ARD Home/ARD Mediathek: Personliche Empfehlungen der Redaktion");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/425186/39365715085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>