<!DOCTYPE html>
<html>
<head>
  <title>Berlin - Ode an die Hauptstadt</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="2018-04-13T15:18:15 CEST"/>
<meta name="last-modified" content="2018-04-13T14:38:05 CEST" />
<meta name="original-source" content="http://www.ard.de/home/ard/Berlin___Ode_an_die_Hauptstadt/4770458/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="ARD.de-Redakteurin Sara Kleinerüschkamp reist nach Berlin..."/>
<meta name="author" content="ARD" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/ard/Berlin___Ode_an_die_Hauptstadt/4770458/index.html" />
<meta name="keywords" content="Berlin, ARD, Metropole, Dickes B, Hauptstadt, Citytrip, Städtetrip" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<meta property="og:title" content="Berlin - Ode an die Hauptstadt" />
<meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.ard.de/image/4716986/16x9/4789063563329351325/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/4716986/16x9/4789063563329351325/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/4716986/16x9/4789063563329351325/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/4716986/16x9/4789063563329351325/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/4716986/16x9/4789063563329351325/128"/>
<meta property="og:url" content="http://www.ard.de/home/ard/Berlin___Ode_an_die_Hauptstadt/4770458/index.html" />
<meta property="og:description" content="ARD.de-Redakteurin Sara Kleinerüschkamp reist nach Berlin..." />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206268817326673864/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/43501972383/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662293663947478/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895426117746263/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141023531554184/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086972422967543/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167080457119608/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266243105374836/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5507685189264779541/mainJavaScript_header_app.js"></script>
</head><body class="ard article videoBlog" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard active" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="http://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="http://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="https://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die&nbsp;ARD</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="http://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="http://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div role="banner" class="logo">
      <a href="/home/ard/ARD_Startseite/21920/index.html">
            <img alt="zur Startseite" title="zur Startseite" src="/pool/img/ard/banner/logo_base.png"/>
      </a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
    <div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow collapsed" style="position: static; cursor: default;">
        <a href="#"><img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"></a>
    <div class="collapseArrow" style="display: none;"></div></div>
    <form data-ctrl-formular="{'id':'searchform'}" data-ctrl-collhead-h2-body="{}" action="/home/ard/23116/index.html" class="searchForm" id="suggestion_form" style="display:none">
        <input type="text" name="q" data-ctrl-searchform-input="{'action':{'default':['switchValue']}}" value="Suche" class="searchInput" autocomplete="off" autocapitalize="off" autocorrect="off" onkeyup="ss_handleKey(event,this.form.id,'search_suggest')"/>
        <a onclick="javascript:document.forms[0].submit(); return false;" href="#" class="searchSubmit">
            <img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"/>
        </a>
    </form>
<div id="search_suggest_container">
<div id="search_suggest" class="gsaAutoComplete" style="display: none;">
    <div class="hints">
        <p>Suchvorschläge</p>
        <ul id="search_suggest_list"></ul>
    </div>
    <div id="topresults_div"></div>
</div>
<div class="shadow-fix"></div>
</div>
</div>
</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">Berlin - Ode an die Hauptstadt</h1>
    <div 
          class="section sectionArticle  sectionA">
    <!-- Container -->
    <div class="con">
      <h2 class="conHeadline hidden">Berlin - Ode an die Hauptstadt</h2>

      <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
            <div class="box">
              <div class="mediaCon mediaTop">
                  <div class="media mediaA">
                    <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4744174','action':{'default':{'0':{'aspectRatio':'32x9'}}},'urlScheme':'/image/4744174/##aspectRatio##/4789063563329351325/##width##'}" src="/image/23780/32x9/4788435687134307640/64" alt="Berlin. | Bildquelle: picture-alliance/dpa" title="Berlin. | Bildquelle: picture-alliance/dpa"/>
<noscript><img class="img" src="/image/4744174/32x9/4789063563329351325/512" alt="Berlin. | Bildquelle: picture-alliance/dpa" title="Berlin. | Bildquelle: picture-alliance/dpa"/></noscript></div>
                </div>
              <p class="dachzeile small">Persönliche Empfehlungen aus der ARD Mediathek</p>
              <h3 class="headline small">Berlin - Ode an die Hauptstadt </h3>
              <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=4770458" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20Berlin+-+Ode+an+die+Hauptstadt%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fard%2FBerlin___Ode_an_die_Hauptstadt%2F4770458%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div><div> <div class="mediaCon mediaLeft small">
    <div class="media mediaA ">
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4716962','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4716962/##aspectRatio##/4789063563329351325/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Sara Kleinerüschkamp. | Bildquelle: ARD" title="Sara Kleinerüschkamp. | Bildquelle: ARD"/>
<noscript><img class="img" src="/image/4716962/16x9/4789063563329351325/512" alt="Sara Kleinerüschkamp. | Bildquelle: ARD" title="Sara Kleinerüschkamp. | Bildquelle: ARD"/></noscript></div>
    <!-- media -->
</div>
<p class="text small"><strong>"Dickes B, oben an der Spree. Im Sommer tust du gut und im Winter tut's weh - Mama Berlin, Backstein und Benzin, wir lieben deinen Duft wenn wir um die Häuser zieh'n", besser als mit Seeed lässt sich meine Liebe für Berlin kaum beschreiben. Dabei ist die Hauptstadt für Jeden eine andere. Ob Start-Up-Mekka, Hipster-Hochburg oder Polit-Zentrum: Sie ist so vielfältig, wie die 3,7 Millionen Menschen, die in ihr leben. Grund genug für einen Abstecher in die Hauptstadt. </strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Tamina-in-/Tamina-in-Berlin/WDR-Fernsehen/Video?bcastId=43734922&amp;documentId=49401618" target="_blank">2 für 300: Berlin</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4744302',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Tamina Kallert in Berlin',
  'pcUrl':'/fetch/22078/4770458/4722278/_/0/4744302/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4770458/4722278/_/0/4744302/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4744302','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4744302/##aspectRatio##/4789063563329351325/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Tamina Kallert in Berlin . | Bildquelle: WDR" title="Tamina Kallert in Berlin . | Bildquelle: WDR"/>
<noscript><img class="img" src="/image/4744302/16x9/4789063563329351325/512" alt="Tamina Kallert in Berlin . | Bildquelle: WDR" title="Tamina Kallert in Berlin . | Bildquelle: WDR"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<h4 class="subtitle small"></h4><p class="text small">Zwei Menschen, zwei Tage und eine Reisekasse von 300 Euro inklusive Übernachtung – das muss Tamina Kallert und ihren Kameramann Uwe Irnsinger reichen, eben "2 für 300". "Gerade für Low Budget-Reisende ist Berlin optimal", freut sich die Moderatorin. Denn die Hauptstadt hat einige kostenlose Sehenswürdigkeiten zu bieten. </p><p class="text small">Berlin ist "arm, aber sexy". Aber nicht nur die Stadt ist pleite, auch die Hauptstädter verdienen pro Jahr rund 1500 Euro weniger als der Rest Deutschlands. Dementsprechend lässt es sich dort auch mit kleinem Geldbeutel gut leben. Attraktionen wie die Eastside Gallery, die Mauer-Gedenkstätte oder der Prinzessinnengarten sind sowieso kostenlos. Welche weiteren Low-Budget-Highlights es zu entdecken gibt, zeigen Tamina und ihr Kameramann Uwe. Sehenswerte Tipps für Berlin-Neulinge und Kenner!</p><p class="text small"></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Mein-Berlin-28-Jahre-mit-und-ohne-Maue/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=49783862" target="_blank">Mein Berlin - 28 Jahre mit und ohne Mauer</a> </h4><div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4722296',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Mein Berlin - 28 Jahre mit und ohne Mauer',
  'pcUrl':'/fetch/22078/4770458/4722278/_/0/4722296/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4770458/4722278/_/0/4722296/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4722296','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4722296/##aspectRatio##/4789063563317060901/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Mein Berlin - 28 Jahre mit und ohne Mauer. | Bildquelle: colourbox.de/wave-movies" title="Mein Berlin - 28 Jahre mit und ohne Mauer. | Bildquelle: colourbox.de/wave-movies"/>
<noscript><img class="img" src="/image/4722296/16x9/4789063563317060901/512" alt="Mein Berlin - 28 Jahre mit und ohne Mauer. | Bildquelle: colourbox.de/wave-movies" title="Mein Berlin - 28 Jahre mit und ohne Mauer. | Bildquelle: colourbox.de/wave-movies"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Am 5. Februar 2018 war die Berliner Mauer genauso lange weg, wie sie vorher gestanden hat: 28 Jahre, 2 Monate und 26 Tage. Grund genug, sich auf die Suche zu machen - nach dem Puls der einstigen Mauerstadt. Mehr als zwei Generationen lang hat die Mauer unsere heutige Hauptstadt geprägt und ihre Geschichte bestimmt. Die Doku folgt den Spuren der allgegenwärtigen Berliner Geschichte und lässt vor allem deren Bewohner als Zeitzeugen zu Wort kommen.</p><p class="text small">Als Kölnerin gilt für mich der Grundsatz: "Wat fott es, es fott", soll heißen "was weg ist, ist weg". Dies gilt jedoch nicht für die Berliner Mauer - deren Geschichte im Stadtgebiet immer noch unübersehbar ist. Eine Mauer, welche die  Stadt, das Land und die Menschen so sehr geprägt hat, dass ihre Symbolkraft bis heute an nichts verloren hat. Zeitzeugen wie Toni Krahl, Frontmann der Ost-Berliner Band City, oder Travestie-Künstlerin Romy Haag, die im Westen Berlins ihre Karriere begann, erzählen von ihrem Berlin. </p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Berlin-bei-Nacht-erfahren/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=50624652" target="_self">Berlin bei Nacht erfahren</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4744274',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Berlin Clärchens Ballhaus',
  'pcUrl':'/fetch/22078/4770458/4722278/_/0/4744274/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4770458/4722278/_/0/4744274/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4744274','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4744274/##aspectRatio##/4789063563329351325/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Berlin Clärchen&apos;s Ballhaus. | Bildquelle: picture-alliance/dpa/Jens Kalaene" title="Berlin Clärchen&apos;s Ballhaus. | Bildquelle: picture-alliance/dpa/Jens Kalaene"/>
<noscript><img class="img" src="/image/4744274/16x9/4789063563329351325/512" alt="Berlin Clärchen&apos;s Ballhaus. | Bildquelle: picture-alliance/dpa/Jens Kalaene" title="Berlin Clärchen&apos;s Ballhaus. | Bildquelle: picture-alliance/dpa/Jens Kalaene"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<h4 class="subtitle small"></h4><p class="text small">Die Stadt, die niemals schläft? Berlin! Denn Kreuzberger Nächte sind lang - so heißt es im Song der Gebrüder Blattschuss. Die Doku taucht ein in die Zeit zwischen Sonnenuntergang und Sonnenaufgang und trifft auf Nachtschwärmer, Schlaflose und Schichtarbeiter. Die Kamera folgt der Dunkelheit durch die Hot-Spots der Nacht.</p><p class="text small">Berlin pulsiert, vor allem bei Nacht - das wissen auch die zahlreichen Touristen, die allabendlich die Szene-Bars von Mitte bis Kreuzberg überschwemmen. Während die Hipster auf den nächtlichen Straßen Neuköllns ihr neues El Dorado gefunden haben - wird anderenorts bereits im Schichtbetrieb Brot gebacken. Spannend, Berliner Nächte sind definitiv nicht zum Schlafen da!  Die Kamera zeigt, was vielen verborgen bleibt - den einen oder anderen Ausgehtipp gibt's oben drauf!  </p><p class="text small"></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Dokumentation-und-Reportage/Mit-der-U-Bahn-um-die-Welt/rbb-Fernsehen/Video?bcastId=3822114&amp;documentId=41857438" target="_self">Mit der U-Bahn um die Welt</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4765792',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Anni Dunkelmann mit BVG-Fahrer Frank Kuchinke',
  'pcUrl':'/fetch/22078/4770458/4722278/_/0/4765792/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4770458/4722278/_/0/4765792/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4765792','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4765792/##aspectRatio##/4789063563329351325/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Anni Dunkelmann mit BVG-Fahrer Frank Kuchinke. | Bildquelle: RBB" title="Anni Dunkelmann mit BVG-Fahrer Frank Kuchinke. | Bildquelle: RBB"/>
<noscript><img class="img" src="/image/4765792/16x9/4789063563329351325/512" alt="Anni Dunkelmann mit BVG-Fahrer Frank Kuchinke. | Bildquelle: RBB" title="Anni Dunkelmann mit BVG-Fahrer Frank Kuchinke. | Bildquelle: RBB"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small"></p><p class="text small">Kein Geld für eine Weltreise? Kein Problem, ein U-Bahn Ticket reicht. Berlin ist international: 500.000 Einwohner aus 186 Staaten haben ihre Kulturen mitgebracht. Sie alle machen Berlin zu einer echten Weltstadt, in der man neben Currywurst auch mexikanische Tamales oder arabische Falafel essen kann.</p><p class="text small">BVG-Fahrer Frank Kuchinke kutschiert rbb-Reporterin Anni Dunkelmann persönlich nach Thailand, Mexiko, Irland, Nigeria, Frankreich und Syrien - zu den verschiedensten exotischen Orten Berlins. Hinter den Fassaden der Hauptstadt verbirgt sich oft mehr, als man auf den ersten Blick erkennen mag. Gut, dass die Reporterin von Guides wie dem mexikanischen Lucha-Libre-Wrestler oder einer afrikanischen Trickfilmzeichnerin in die Herzen der Communities geführt wird. Die kulturelle Vielfalt Berlins hört eben nicht bei der gastronomischen Auswahl auf - wer die Spots der Doku selbst erkunden mag, findet sie in der unten verlinkten Karte der rrb- Kollegen. Kleiner Tipp am Rande: Der Karneval der Kulturen findet dieses Jahr am 18. Mai in Berlin statt!</p><p class="text small"></p> <hr class="divider"/>
  <div class="infokasten small">
    <div class="teaser">
      <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.go.berlin/" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4777832','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4777832/##aspectRatio##/4789063563333448325/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Stadtkarte von Berlin. | Bildquelle: RBB" title="Stadtkarte von Berlin. | Bildquelle: RBB"/>
<noscript><img class="img" src="/image/4777832/16x9/4789063563333448325/512" alt="Stadtkarte von Berlin. | Bildquelle: RBB" title="Stadtkarte von Berlin. | Bildquelle: RBB"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
            <a href="https://www.go.berlin/" >Berlin Stadtkarte </a></p>
      <h4 class="headline">
            <a href="https://www.go.berlin/" >Die Welt in Berlin </a></h4>
      <p class="teasertext ">
            Hier entlang zur Karte für eine Weltreise in Berlin: <a href="https://www.go.berlin/" >
               | <strong>
                rbb</strong>
            </a>
          </p>
      <!-- teaser -->
    </div>
  </div> <hr class="divider"/>
  <div class="infokasten small">
    <div class="teaser">
      <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/ard/ARD_Mediathek__Persoenliche_Empfehlungen_der_Redaktion/4280506/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4646870','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4646870/##aspectRatio##/4789042689607302750/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Eine junge Frau hält mit beiden Händen ein Tablet, auf dem die Empfehlungsblogs der ARD-Mediathek zu sehen sind . | Bildquelle: colourbox.de / Bildmontage ARD.de" title="Eine junge Frau hält mit beiden Händen ein Tablet, auf dem die Empfehlungsblogs der ARD-Mediathek zu sehen sind . | Bildquelle: colourbox.de / Bildmontage ARD.de"/>
<noscript><img class="img" src="/image/4646870/16x9/4789042689607302750/512" alt="Eine junge Frau hält mit beiden Händen ein Tablet, auf dem die Empfehlungsblogs der ARD-Mediathek zu sehen sind . | Bildquelle: colourbox.de / Bildmontage ARD.de" title="Eine junge Frau hält mit beiden Händen ein Tablet, auf dem die Empfehlungsblogs der ARD-Mediathek zu sehen sind . | Bildquelle: colourbox.de / Bildmontage ARD.de"/></noscript></a>
    </div>
</div>
<h4 class="headline">
            <a href="/home/ard/ARD_Mediathek__Persoenliche_Empfehlungen_der_Redaktion/4280506/index.html" >ARD Mediathek: Persönliche Empfehlungen der Redaktion</a></h4>
      <p class="teasertext ">
            Von Fußball bis zu Waffenexporten, von Lebensentscheidungen hin zu Minimalismus: Regelmäßig empfehlen Redakteurinnen und Redakteure der ARD Mediathek Beiträge zu Themen mit großem Gesprächswert oder Filme, Dokus und Reportagen, die sie persönlich besonders beeindruckt haben. Eine Übersicht der Empfehlungen aus den vergangenen Wochen.<a href="/home/ard/ARD_Mediathek__Persoenliche_Empfehlungen_der_Redaktion/4280506/index.html" >
               | <strong>
                mehr</strong>
            </a>
          </p>
      <!-- teaser -->
    </div>
  </div><p class="text small"></p></div><p class="small"><span class="stand">Stand: 13.04.2018, 14.46&nbsp;Uhr</span>
                </p>
              </div>
            <!-- box -->
          </div>
          <!-- boxCon -->
        </div>
        <!-- mod modA modParagraph -->
      </div>
      <!-- modcon -->
    </div>
    <!-- con -->

    </div>
  <!-- section -->
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li><a href="/home/radio/ARD_Audiothek/4301544/index.html" >ARD Audiothek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="http://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.instagram.com/ardmediathek/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'instagram','action':'S'}
    
    }"><a href="https://www.instagram.com/ardmediathek/"  target="_blank" >Instagram</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="https://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die ARD</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="http://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://one.ard.de/tv','target':'_blank'}
    
    }"><a href="http://one.ard.de/tv"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="http://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="http://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="http://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="http://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="http://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="http://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="http://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="http://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="http://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.rbb-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="http://www.rbb-online.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sr-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="http://www.sr-online.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="http://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="http://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.dradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "ARD Home/Berlin - Ode an die Hauptstadt".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "1";        // level 2 site ID
  
  xtpage = encodeURIComponent("ARD Home/Berlin - Ode an die Hauptstadt");
  
  xt_chap = encodeURIComponent("");
  xt_pageID = "104770458";
  xt_pageDate = "20180413143805";
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '104770458';
  x15 = '20180413';
  x16 = encodeURIComponent(navigator.userAgent);
  
  if (window.xtparam != null) window.xtparam += "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  else window.xtparam = "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "1";
  
  szmPageVar = encodeURIComponent("ARD Home/Berlin - Ode an die Hauptstadt");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/41906349555/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39365715085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>