<!DOCTYPE html>
<html>
<head>
  <title>Filme statt Fastnacht: Lieblinge aus der Mediathek</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="2017-02-24T15:56:22 CET"/>
<meta name="last-modified" content="2017-02-24T14:30:15 CET" />
<meta name="original-source" content="http://www.ard.de/home/ard/Filme_statt_Fastnacht__Lieblinge_aus_der_Mediathek/3876030/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Lieber Filme schauen, statt Fastnacht feiern: Lieblingsstücke aus der Mediathek"/>
<meta name="author" content="ARD, ARD.de-Redakteurin Lydia Dartsch" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/ard/Filme_statt_Fastnacht__Lieblinge_aus_der_Mediathek/3876030/index.html" />
<meta name="keywords" content="Doku, Dokumentation, Film, Komödie, Fastnacht" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<link rel="alternate" type="application/rss+xml" title="Filme statt Fastnacht: Lieblinge aus der Mediathek" href="http://www.ard.de/home/ard/Filme_statt_Fastnacht__Lieblinge_aus_der_Mediathek/3876030/index.xml"/>
<meta property="og:title" content="Filme statt Fastnacht: Lieblinge aus der Mediathek" />
<meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.ard.de/image/3876010/16x9/4788917420741364525/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/3876010/16x9/4788917420741364525/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/3876010/16x9/4788917420741364525/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/3876010/16x9/4788917420741364525/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/3876010/16x9/4788917420741364525/128"/>
<meta property="og:url" content="http://www.ard.de/home/ard/Filme_statt_Fastnacht__Lieblinge_aus_der_Mediathek/3876030/index.html" />
<meta property="og:description" content="Lieber Filme schauen, statt Fastnacht feiern: Lieblingsstücke aus der Mediathek" />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206254007122638135/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/47992074133/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662291301705662/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895424988289691/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141024428813971/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086952484166920/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167082819361424/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266247186035624/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5507685189264779541/mainJavaScript_header_app.js"></script>
</head><body class="ard article videoBlog" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard active" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="http://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="http://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="http://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/intern/ARD_Intern_Startseite/84050/index.html" >ARD&nbsp;Intern</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="http://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="http://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div role="banner" class="logo">
      <a href="/home/ard/ARD_Startseite/21920/index.html">
            <img alt="zur Startseite" title="zur Startseite" src="/pool/img/ard/banner/logo_base.png"/>
      </a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
    <div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow collapsed" style="position: static; cursor: default;">
        <a href="#"><img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"></a>
    <div class="collapseArrow" style="display: none;"></div></div>
    <form data-ctrl-formular="{'id':'searchform'}" data-ctrl-collhead-h2-body="{}" action="/home/ard/23116/index.html" class="searchForm" id="suggestion_form" style="display:none">
        <input type="text" name="q" data-ctrl-searchform-input="{'action':{'default':['switchValue']}}" value="Suche" class="searchInput" autocomplete="off" autocapitalize="off" autocorrect="off" onkeyup="ss_handleKey(event,this.form.id,'search_suggest')"/>
        <a onclick="javascript:document.forms[0].submit(); return false;" href="#" class="searchSubmit">
            <img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"/>
        </a>
    </form>
<div id="search_suggest_container">
<div id="search_suggest" class="gsaAutoComplete" style="display: none;">
    <div class="hints">
        <p>Suchvorschläge</p>
        <ul id="search_suggest_list"></ul>
    </div>
    <div id="topresults_div"></div>
</div>
<div class="shadow-fix"></div>
</div>
</div>
</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">Filme statt Fastnacht | ARD Mediathek</h1>
    <div 
          class="section sectionArticle  sectionA">
    <!-- Container -->
    <div class="con">
      <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
            <div class="box">
              <div class="mediaCon mediaTop">
                  <div class="media mediaA">
                    <img class="img hideOnNoScript" data-ctrl-image="{'id':'image3876006','action':{'default':{'0':{'aspectRatio':'32x9'}}},'urlScheme':'/image/3876006/##aspectRatio##/4788917420733170685/##width##'}" src="/image/23780/32x9/4788435687134307640/64" alt="Berliner Pfannkuchen. | Bildquelle: ARD" title="Berliner Pfannkuchen. | Bildquelle: ARD"/>
<noscript><img class="img" src="/image/3876006/32x9/4788917420733170685/512" alt="Berliner Pfannkuchen. | Bildquelle: ARD" title="Berliner Pfannkuchen. | Bildquelle: ARD"/></noscript></div>
                </div>
              <p class="dachzeile small">Persönliche Empfehlungen aus der ARD Mediathek</p>
              <h3 class="headline small">Filme statt Fastnacht</h3>
              <p class="autor small">ARD.de-Redakteurin Lydia Dartsch</p>
              <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=3876030" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20Filme+statt+Fastnacht%3A+Lieblinge+aus+der+Mediathek%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fard%2FFilme_statt_Fastnacht__Lieblinge_aus_der_Mediathek%2F3876030%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div><div> <div class="mediaCon mediaLeft small">
    <div class="media mediaA ">
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image3876008','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3876008/##aspectRatio##/4788917420737267669/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="ARD.de-Redakteurin Lydia Dartsch. | Bildquelle: privat" title="ARD.de-Redakteurin Lydia Dartsch. | Bildquelle: privat"/>
<noscript><img class="img" src="/image/3876008/16x9/4788917420737267669/512" alt="ARD.de-Redakteurin Lydia Dartsch. | Bildquelle: privat" title="ARD.de-Redakteurin Lydia Dartsch. | Bildquelle: privat"/></noscript></div>
    <!-- media -->
</div>
<p class="text small">Bei Fasching denke ich zuerst an betrunkene Menschenmengen, den Geruch von Schweiß in Polyester-Kostümen, vermischt mit dem Geruch von Bier und Clownschminke, die langsam von schwitzigen Gesichtern rinnt. Dieses Bild löst bei mir eine starke Abneigung aus, statt Spaß. Während also draußen die Straßenfastnacht tobt und Fastnachtspartys abgehen, schaue ich lieber Filme und Dokus. Damit halte ich durch bis Aschermittwoch.</p><p class="text small"> </p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Fernsehfilm/Wir-sind-die-Rosinskis/WDR-Fernsehen/Video?bcastId=27156308&amp;documentId=40839182" target="_blank">Wir sind die Rosinskis</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_3876014',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Wir sind die Rosinskis',
  'pcUrl':'/fetch/22078/3876030/3876026/_/0/3876014/playerConfiguration.json',
  'mcUrl':'/fetch/22078/3876030/3876026/_/0/3876014/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image3876014','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3876014/##aspectRatio##/4788917420737267669/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Wir sind die Rosinskis. | Bildquelle: WDR/Degeto/Daniela Incoronato" title="Wir sind die Rosinskis. | Bildquelle: WDR/Degeto/Daniela Incoronato"/>
<noscript><img class="img" src="/image/3876014/16x9/4788917420737267669/512" alt="Wir sind die Rosinskis. | Bildquelle: WDR/Degeto/Daniela Incoronato" title="Wir sind die Rosinskis. | Bildquelle: WDR/Degeto/Daniela Incoronato"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">"Wenn uns das Leben Zitronen gibt, bestellen wir Tequila" ist das Motto der Rosinskis und diese schrecklich nette Familie braucht eine ganze Menge Tequila: Die ungeöffneten Rechnungs-Briefe quillen im wahrsten Sinne des Wortes aus den Schubladen. Der Strom soll abgestellt, ihr Haus zwangsgeräumt werden. Die Familie steckt bis zum Hals in Problemen - ohne Aussicht auf Besserung. Doch sie haben nicht mit Oma und dem jüngsten Sohn, Finn gerechnet.</p><p class="text small"><strong>Was ist besser als ein Film mit einer Thalbach? Ein Film mit drei Thalbach-Frauen! Spätestens wenn Katharina Thalbach als Oma aus dem Bus steigt, um die Familie mit ihren krummen Dingern aus dem Schlamassel zu ziehen, hat mich der Film. Voller Humor und Fremdschäm-Momenten erzählt er die Geschichte einer Familie auf der Suche nach Glück.</strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Filme-im-Ersten/Anleitung-zum-Ungl%C3%BCcklichsein/Das-Erste/Video?bcastId=1933898&amp;documentId=40796046" target="_blank">Anleitung zum Unglücklichsein</a></h4><p class="text small"> </p><div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_3876016',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Anleitung zum Unglücklichsein',
  'pcUrl':'/fetch/22078/3876030/3876026/_/0/3876016/playerConfiguration.json',
  'mcUrl':'/fetch/22078/3876030/3876026/_/0/3876016/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image3876016','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3876016/##aspectRatio##/4788917420737267669/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Anleitung zum Unglücklichsein. | Bildquelle: Studiocanal" title="Anleitung zum Unglücklichsein. | Bildquelle: Studiocanal"/>
<noscript><img class="img" src="/image/3876016/16x9/4788917420737267669/512" alt="Anleitung zum Unglücklichsein. | Bildquelle: Studiocanal" title="Anleitung zum Unglücklichsein. | Bildquelle: Studiocanal"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small"></p><p class="text small">Tiffany Blechschmid ist "Schneewittchen auf den Kopf gestellt". Diese Beschreibung des Erzählers passt: Sie denkt, dass sie nie etwas Besonderes geleistet hat und daher sofort vergessen sein wird, sollte sie einmal sterben. Einen Mann erwartet sie eigentlich nicht in ihrem Leben. Denn Erwartung lähmt - von Sätzen wie diesen ist sie überzeugt. Bis sich plötzlich gleich drei Männer für sie interessieren. Blöd nur, dass ihrem Glück nicht nur ihre Überzeugungen, sondern auch der Geist ihrer Mutter im Weg stehen.</p><p class="text small"><strong>Johanna Wokaleks Tiffany Blechschmid ist zum Schreien schrullig. Mit all ihrer Vorsicht und Unsicherheit erinnert sie einen an die schönen Sachen, die man verpasst, wenn man zu viel auf Ratschläge und Statistiken hört, um bloß nichts falsch zu machen.</strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Doku-ONE/99-Luftballons-%C3%BCber-Hagen/ONE/Video?bcastId=13980890&amp;documentId=37882830" target="_blank">99 Luftballons über Hagen</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_3876022',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : '99 Luftballons über Hagen',
  'pcUrl':'/fetch/22078/3876030/3876026/_/0/3876022/playerConfiguration.json',
  'mcUrl':'/fetch/22078/3876030/3876026/_/0/3876022/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image3876022','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3876022/##aspectRatio##/4788917420733170685/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="99 Luftballons über Hagen. | Bildquelle: WDR" title="99 Luftballons über Hagen. | Bildquelle: WDR"/>
<noscript><img class="img" src="/image/3876022/16x9/4788917420733170685/512" alt="99 Luftballons über Hagen. | Bildquelle: WDR" title="99 Luftballons über Hagen. | Bildquelle: WDR"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Wo liegt eigentlich Hagen? In der Provinz und im Mittelpunkt der deutschen Popmusikgeschichte. Nena, Extrabreit und die Humpe-Schwestern kommen aus dieser Stadt. Die Doku erzählt ihre Geschichten und die Geschichte der Neuen Deutschen Welle.</p><p class="text small"><strong>Ich kenne ihre Gesichter und manchmal ihre Lieder: Musikdokus wie diese aber bringen einem die mehr oder weniger schillernden Künstler hinter den Hammer-Texten nahe - und in diesem Fall sogar eine ganze Stadt. Früher wusste ich, dass es Hagen gibt. Jetzt will ich selbst mal in die Hagener Musikszene eintauchen.</strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Fernsehfilm/Der-ganz-gro%C3%9Fe-Traum/WDR-Fernsehen/Video?bcastId=27156308&amp;documentId=40084880" target="_blank">Der ganz große Traum</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_3876018',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Der ganz große Traum',
  'pcUrl':'/fetch/22078/3876030/3876026/_/0/3876018/playerConfiguration.json',
  'mcUrl':'/fetch/22078/3876030/3876026/_/0/3876018/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image3876018','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3876018/##aspectRatio##/4788917420737267669/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Der ganz große Traum. | Bildquelle: WDR/ARD Degeto/Senator Film" title="Der ganz große Traum. | Bildquelle: WDR/ARD Degeto/Senator Film"/>
<noscript><img class="img" src="/image/3876018/16x9/4788917420737267669/512" alt="Der ganz große Traum. | Bildquelle: WDR/ARD Degeto/Senator Film" title="Der ganz große Traum. | Bildquelle: WDR/ARD Degeto/Senator Film"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">"Bloody German Gehorsam" trifft auf englische Weltläufigkeit - Fußball sei Dank. Den brachte Konrad Koch im Jahr 1874 aus England nach Braunschweig. Und obwohl das deutsche Kaiserreich in seiner Arroganz England als minderwertig ansah, schien es sich durch diesen neuen Sport bedroht zu fühlen. Doch einmal ausgebrochen, ließ sich das Fußballfieber nicht mehr stoppen.</p><p class="text small"><strong>Für mich war Fußball so typisch deutsch, dass ich fast vergessen hatte, dass er ursprünglich aus England stammt. Krass finde ich die damals vorherrschenden mittelalterlichen Ansichten und mit welcher Rücksichtslosigkeit starrköpfige alte Männer daran festhalten wollten. Dabei ist es nur Fußball.</strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Seppl-Sauprei%C3%9F/Eine-bayerisch-preu%C3%9Fische-Ann%C3%A4herung/BR-Fernsehen/Video?bcastId=35569244&amp;documentId=35569262" target="_blank">Seppl und Saupreiß - eine bayerisch-preußische Annäherung</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_3876020',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Seppl und Saupreiß - eine bayerisch-preußische Annäherung',
  'pcUrl':'/fetch/22078/3876030/3876026/_/0/3876020/playerConfiguration.json',
  'mcUrl':'/fetch/22078/3876030/3876026/_/0/3876020/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image3876020','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3876020/##aspectRatio##/4788917420737267669/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Seppl und Saupreiß - eine bayerisch-preußische Annäherung. | Bildquelle: BR/Süddeutsche TV GmbH" title="Seppl und Saupreiß - eine bayerisch-preußische Annäherung. | Bildquelle: BR/Süddeutsche TV GmbH"/>
<noscript><img class="img" src="/image/3876020/16x9/4788917420737267669/512" alt="Seppl und Saupreiß - eine bayerisch-preußische Annäherung. | Bildquelle: BR/Süddeutsche TV GmbH" title="Seppl und Saupreiß - eine bayerisch-preußische Annäherung. | Bildquelle: BR/Süddeutsche TV GmbH"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Berliner und Bayern verbindet seit Jahrhunderten eine Hassliebe und sie pflegen gegenseitige Vorurteile. Die Berlinerin Caroline Korneli und der Bayer Florian Wagner wollen dieser Feindschaft auf den Grund gehen und tauschen die Städte. Werden sie den typisch bayerischen Seppl und den Berliner Saupreiß finden? Oder lösen sich ihre Vorurtelle am Ende in Luft auf?</p><p class="text small"><strong>Ich mag das schicke München und das beschaulich-gemütliche Oberbayern genauso wie das rotzig-verrückte Berlin. Deshalb fand ich es amüsant, dass Caroline Korneli in München die gleiche Beobachtung macht, wie ich bei meinen Besuchen dort, wenn sie junge Frauen auf der Straße sieht: "Sind die alle geklont?", fragt sie Florian Wagner am Telefon. Nein, sind sie nicht. Aber wenn man aus Berlin kommt, wo man selbst dann nicht auffällt, wenn man im Schlafanzug U-Bahn fährt, kann einem dieser Gedanke schon mal kommen.</strong></p> </div><!-- coremedia-richtext -->
        </div><!-- box -->
      </div><!-- boxCon -->
    </div><!-- mod -->
  </div><!-- modCon -->
</div><!-- con -->

<div class="con " >
            <h2 class="conHeadline">Wie verbringt Ihr die närrischen Tage? </h2>
            <div class="modCon " >
              <div class="mod modA " >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout3876028','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box"
data-ctrl-iframe="{'aspectRatio':'0'}"   data-ctrl-layout3876028-entry="{}" >
<iframe class="iFrame iframe"
        src="http://embed.scribblelive.com/Embed/v7.aspx?Id=2503923&ThemeId=20097"
        scrolling="no"
        height="500 "
        width="100%"
        frameborder="0"
        border="0"
        style="border: 0; margin: 0; padding: 0;">
</iframe>
</div>


</div>
        </div>
</div>
            </div>
        <div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box">
          <div><!-- coremedia-richtext --><p class="text small"> </p></div><p class="small"><span class="stand">Stand: 24.02.2017, 14.34&nbsp;Uhr</span>
                </p>
              </div>
            <!-- box -->
          </div>
          <!-- boxCon -->
        </div>
        <!-- mod modA modParagraph -->
      </div>
      <!-- modcon -->
    </div>
    <!-- con -->

    </div>
  <!-- section -->
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="http://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="http://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/intern/ARD_Intern_Startseite/84050/index.html" >ARD Intern</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="http://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.einsfestival.de/index.jsp','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.einsfestival.de/index.jsp"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="http://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="http://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="http://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="http://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="http://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="http://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="http://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="http://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="http://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.rbb-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="http://www.rbb-online.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sr-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="http://www.sr-online.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="http://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="http://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.dradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "ARD Home/Filme statt Fastnacht: Lieblinge aus der Mediathek".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "1";        // level 2 site ID
  
  xtpage = encodeURIComponent("ARD Home/Filme statt Fastnacht: Lieblinge aus der Mediathek");
  
  xt_chap = encodeURIComponent("");
  xt_pageID = "103876030";
  xt_pageDate = "20170224143015";
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '103876030';
  x15 = '20170224';
  x16 = encodeURIComponent(navigator.userAgent);
  
  if (window.xtparam != null) window.xtparam += "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  else window.xtparam = "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "1";
  
  szmPageVar = encodeURIComponent("ARD Home/Filme statt Fastnacht: Lieblinge aus der Mediathek");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/50721855473/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39365715085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>