<!DOCTYPE html>
<html>
<head>
  <title>Kommt, lasst uns die Welt retten!</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="2017-08-04T14:25:24 MESZ"/>
<meta name="last-modified" content="2017-08-03T13:57:24 MESZ" />
<meta name="original-source" content="http://www.ard.de/home/ard/Kommt__lasst_uns_die_Welt_retten_/4232238/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Videobeiträge mit Menschen, die sich gegen Hass und Terror, gegen Ungerechtigkeit und Armut engagieren - und dabei viel Mut und Einsatz zeigen."/>
<meta name="author" content="ARD, Meike Büchner, Redakteurin ARD.de" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/ard/Kommt__lasst_uns_die_Welt_retten_/4232238/index.html" />
<meta name="keywords" content="Menschenrechtler, Aktivisten, Frieden, Protest" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<link rel="alternate" type="application/rss+xml" title="Kommt, lasst uns die Welt retten!" href="http://www.ard.de/home/ard/Kommt__lasst_uns_die_Welt_retten_/4232238/index.xml"/>
<meta property="og:title" content="Kommt, lasst uns die Welt retten!" />
<meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.ard.de/image/4241002/16x9/4788974017513519466/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/4241002/16x9/4788974017513519466/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/4241002/16x9/4788974017513519466/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/4241002/16x9/4788974017513519466/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/4241002/16x9/4788974017513519466/128"/>
<meta property="og:url" content="http://www.ard.de/home/ard/Kommt__lasst_uns_die_Welt_retten_/4232238/index.html" />
<meta property="og:description" content="Videobeiträge mit Menschen, die sich gegen Hass und Terror, gegen Ungerechtigkeit und Armut engagieren - und dabei viel Mut und Einsatz zeigen." />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206253948581256040/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/28782663777/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662289479169801/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895424867653190/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141023737846104/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086972144854664/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167084641897285/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266245232047691/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5507685189264779541/mainJavaScript_header_app.js"></script>
</head><body class="ard article videoBlog" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard active" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="http://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="http://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="http://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/intern/ARD_Intern_Startseite/84050/index.html" >ARD&nbsp;Intern</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="http://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="http://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div role="banner" class="logo">
      <a href="/home/ard/ARD_Startseite/21920/index.html">
            <img alt="zur Startseite" title="zur Startseite" src="/pool/img/ard/banner/logo_base.png"/>
      </a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
    <div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow collapsed" style="position: static; cursor: default;">
        <a href="#"><img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"></a>
    <div class="collapseArrow" style="display: none;"></div></div>
    <form data-ctrl-formular="{'id':'searchform'}" data-ctrl-collhead-h2-body="{}" action="/home/ard/23116/index.html" class="searchForm" id="suggestion_form" style="display:none">
        <input type="text" name="q" data-ctrl-searchform-input="{'action':{'default':['switchValue']}}" value="Suche" class="searchInput" autocomplete="off" autocapitalize="off" autocorrect="off" onkeyup="ss_handleKey(event,this.form.id,'search_suggest')"/>
        <a onclick="javascript:document.forms[0].submit(); return false;" href="#" class="searchSubmit">
            <img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"/>
        </a>
    </form>
<div id="search_suggest_container">
<div id="search_suggest" class="gsaAutoComplete" style="display: none;">
    <div class="hints">
        <p>Suchvorschläge</p>
        <ul id="search_suggest_list"></ul>
    </div>
    <div id="topresults_div"></div>
</div>
<div class="shadow-fix"></div>
</div>
</div>
</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">Kommt, lasst uns die Welt retten!</h1>
    <div 
          class="section sectionArticle  sectionA">
    <!-- Container -->
    <div class="con">
      <h2 class="conHeadline hidden">Kommt, lasst uns die Welt retten!</h2>

      <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
            <div class="box">
              <div class="mediaCon mediaTop">
                  <div class="media mediaA">
                    <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4240774','action':{'default':{'0':{'aspectRatio':'32x9'}}},'urlScheme':'/image/4240774/##aspectRatio##/4788974017447966954/##width##'}" src="/image/23780/32x9/4788435687134307640/64" alt="Eine Frau bläst Seifenblasen. | Bildquelle: ARD.de" title="Eine Frau bläst Seifenblasen. | Bildquelle: ARD.de"/>
<noscript><img class="img" src="/image/4240774/32x9/4788974017447966954/512" alt="Eine Frau bläst Seifenblasen. | Bildquelle: ARD.de" title="Eine Frau bläst Seifenblasen. | Bildquelle: ARD.de"/></noscript></div>
                </div>
              <p class="dachzeile small">Persönliche Highlights aus der ARD Mediathek</p>
              <h3 class="headline small">Kommt, lasst uns die Welt retten!</h3>
              <p class="autor small">Meike Büchner, Redakteurin ARD.de</p>
              <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=4232238" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20Kommt%2C+lasst+uns+die+Welt+retten%21%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fard%2FKommt__lasst_uns_die_Welt_retten_%2F4232238%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div><div><p class="text small"> </p><div class="mediaCon mediaLeft small">
    <div class="media mediaA ">
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4240768','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4240768/##aspectRatio##/4788974017509422354/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Meike Büchner. | Bildquelle: ARD.de" title="Meike Büchner. | Bildquelle: ARD.de"/>
<noscript><img class="img" src="/image/4240768/16x9/4788974017509422354/512" alt="Meike Büchner. | Bildquelle: ARD.de" title="Meike Büchner. | Bildquelle: ARD.de"/></noscript></div>
    <!-- media -->
</div>
<p class="text small"></p><p class="text small">Wo andere Steine warfen, schickten sie Seifenblasen in den Himmel: Beim G20-Gipfel bewiesen viele Menschen, dass Protest auch friedlich sein kann. Mit kreativen Aktionen haben sie ihre Stimme erhoben. Solche Menschen, die sich für ein Anliegen oder andere Mitmenschen stark machen, beeindrucken mich.  Doch in die Tagesschau schaffen es die wenigsten. Meine ausgewählten Videobeiträge zeigen Menschen, die sich gegen Hass und Terror, gegen Ungerechtigkeit und Armut engagieren - und dabei viel Mut und Einsatz zeigen.</p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Reportage-Dokumentation/Glaubenskrieger-Hassan-gegen-den-Rest-/Das-Erste/Video?bcastId=799280&amp;documentId=44562920" target="_blank">Glaubenskrieger - Hassan gegen den Rest der Welt</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4232352',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Kommt, lasst uns die Welt retten!',
  'pcUrl':'/fetch/22078/4232238/4232236/_/0/4232352/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4232238/4232236/_/0/4232352/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4232352','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4232352/##aspectRatio##/4788974017509422354/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Hassan Geuad. | Bildquelle: SWR" title="Hassan Geuad. | Bildquelle: SWR"/>
<noscript><img class="img" src="/image/4232352/16x9/4788974017509422354/512" alt="Hassan Geuad. | Bildquelle: SWR" title="Hassan Geuad. | Bildquelle: SWR"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Hassan Geuad ist Muslim und will nicht zusehen, wie Radikale im Namen des Islam morden. Der Dokumentarfilm zeigt, wie er und seine Gruppe "12thMemoRise" wachrütteln und aufklären wollen – mit spektakulären Protesten in Fußgängerzonen und im Netz. Auf Unterstützung durch muslimische Dachverbände warten sie vergeblich. Stattdessen ernten sie viel Hass und sogar Morddrohungen.</p><p class="text small"><strong>Es ist ein bisschen wie David gegen Goliath: Ohne Rückendeckung größerer Organisationen kämpft eine kleine Gruppe gegen die scheinbare Übermacht der Extremisten. Mich faszinieren der Mut und die Entschlossenheit, mit der sie in die Öffentlichkeit gehen. Gleichzeitig erschreckt es mich, wie wenig Rückhalt sie aus den eigenen Reihen haben – ob aus Scham, Furcht vor oder Zustimmung für Extremisten. Es muss wohl mehr solcher Aktivisten geben! </strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Doku-ONE/Rettung-auf-der-Todesroute/ONE/Video?bcastId=13980890&amp;documentId=38388106" target="_blank">Rettung auf der Todesroute</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4238890',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Kommt, lasst uns die Welt retten!',
  'pcUrl':'/fetch/22078/4232238/4232236/_/0/4238890/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4232238/4232236/_/0/4238890/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4238890','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4238890/##aspectRatio##/4788974017513519466/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Reporterin Nadia mit einem Crewmitglied. | Bildquelle: WDR" title="Reporterin Nadia mit einem Crewmitglied. | Bildquelle: WDR"/>
<noscript><img class="img" src="/image/4238890/16x9/4788974017513519466/512" alt="Reporterin Nadia mit einem Crewmitglied. | Bildquelle: WDR" title="Reporterin Nadia mit einem Crewmitglied. | Bildquelle: WDR"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Für drei Wochen geht Reporterin Nadia <span class="druport-field-caption">Kailouli </span>an Bord der "Aquarius" der Organisation "SOS Mediteranée". Ein Schiff, das Flüchtlinge in Seenot rettet. Sie spricht mit den Menschen, die an Bord arbeiten, gibt aber auch den Flüchtlingen eine Stimme.</p><p class="text small"><strong>Organisationen wie "SOS Mediteranée" wird vorgeworfen, mit den Schleppern in Libyen zu kooperieren. Ich finde: Wo sich staatliche Institutionen zurückziehen, leisten die NGOs wertvolle Arbeit. Die sehr persönliche Reportage von 2016 macht deutlich, worum es bei den Einsätzen geht: Menschen, die auf der Flucht sind, vor dem Ertrinken zu retten. Und das gelingt ihnen beileibe nicht immer, wie ich als Zuschauerin bezeugen muss. </strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Reportage-Dokumentation/Geschichte-im-Ersten-Duell-auf-hoher-Se/Das-Erste/Video?bcastId=799280&amp;documentId=28994162" target="_blank">Duell auf hoher See - der Kampf um die Brent Spar</a></h4><h4 class="subtitle small"> </h4><div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4238888',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Kommt, lasst uns die Welt retten!',
  'pcUrl':'/fetch/22078/4232238/4232236/_/0/4238888/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4232238/4232236/_/0/4238888/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4238888','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4238888/##aspectRatio##/4788974017513519466/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Ein kleines Schlauchboot vor der Brent Spar. | Bildquelle: Das Erste" title="Ein kleines Schlauchboot vor der Brent Spar. | Bildquelle: Das Erste"/>
<noscript><img class="img" src="/image/4238888/16x9/4788974017513519466/512" alt="Ein kleines Schlauchboot vor der Brent Spar. | Bildquelle: Das Erste" title="Ein kleines Schlauchboot vor der Brent Spar. | Bildquelle: Das Erste"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<h4 class="subtitle small"></h4><p class="text small">Brachiale Wasserwerfer gegen winzige Schlauchboote: 1995 kaperten Greenpeace-Aktivisten die verlassene Ölplattform Brent Spar in der Nordsee, die der Ölmulti Shell im Meer versenken wollte. Was folgte, war eine beispiellose Seeschlacht. Eine Doku über den größten Erfolg der Umweltschützer, der zugleich ihr Ende als Schlauchboot-Aktivisten einläuten sollte: Greenpeace wurde zum professionellen Lobbykonzern.</p><p class="text small"><strong>Der Kampf um die Brent Spar war vor allem ein Kampf der Bilder – und den beherrschte Greenpeace.</strong> <strong>Ohne die Medien, die sich vorbehaltlos hinter sie gestellt hatten, hätten die Öko-Aktivisten nicht gewonnen. Dass auch beim Einsatz für eine gute Sache kritische Distanz nötig ist, wird mir hier klar: Greenpeace hatte mit völlig falschen Zahlen agiert was den Ölschlamm in der Brent Spar betraf und so den Kampf für sich entschieden – ob aus Versehen oder bewusst bleibt offen. Bei mir bleibt ein schaler Beigeschmack.</strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Gott-und-die-Welt/Raus-aus-dem-Elend-Eine-Deutsche-k%C3%A4mpf/Das-Erste/Video?bcastId=2833732&amp;documentId=40784078" target="_blank">Raus aus dem Elend - eine Deutsche kämpft gegen die Armutsflucht</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4238884',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Kommt, lasst uns die Welt retten!',
  'pcUrl':'/fetch/22078/4232238/4232236/_/0/4238884/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4232238/4232236/_/0/4238884/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4238884','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4238884/##aspectRatio##/4788974017513519466/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Kinder sitzen an Tischen und schreiben. | Bildquelle: WDR" title="Kinder sitzen an Tischen und schreiben. | Bildquelle: WDR"/>
<noscript><img class="img" src="/image/4238884/16x9/4788974017513519466/512" alt="Kinder sitzen an Tischen und schreiben. | Bildquelle: WDR" title="Kinder sitzen an Tischen und schreiben. | Bildquelle: WDR"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Ein Slum mitten in Europa? Zufällig entdeckt Jenny Rasche die Roma-Siedlung, als sie mit einem Hilfstransport auf dem Balkan unterwegs ist. Was sie dort sieht, macht die Sozialarbeiterin fassungslos: Hütten, ein Haufen hungernder Menschen, unterernährte und verwahrloste Kinder. Sie gründet eine Hilfsorganisation und zieht mit ihrem Mann und ihren drei kleinen Kindern aus dem Harz nach Rumänien.</p><p class="text small"><strong>Die über sechs Jahre gedrehte Doku hat mich von Anfang an in den Bann gezogen. Könnte ich das? Das eigene, sichere Leben auf meiner Wohlstandsinsel aufgeben und mit der Familie in ein fremdes Land ziehen, um dort den Ärmsten zu helfen? Eine Doku, die Mut macht - trotz des Leids und der Armut.</strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tv/Lebenslinien/Einer-der-Gesicht-zeigt/BR-Fernsehen/Video?bcastId=14913740&amp;documentId=44079246" target="_blank">Einer, der Gesicht zeigt</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4238886',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Kommt, lasst uns die Welt retten!',
  'pcUrl':'/fetch/22078/4232238/4232236/_/0/4238886/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4232238/4232236/_/0/4238886/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4238886','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4238886/##aspectRatio##/4788974017513519466/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Michael an der Gitarre. | Bildquelle: BR" title="Michael an der Gitarre. | Bildquelle: BR"/>
<noscript><img class="img" src="/image/4238886/16x9/4788974017513519466/512" alt="Michael an der Gitarre. | Bildquelle: BR" title="Michael an der Gitarre. | Bildquelle: BR"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Jahrelang engagiert sich Michael gegen Rechtsextremismus. Als Sprecher einer Initiative wird er selbst zur Zielscheibe der Neonazis. Doch er lässt sich nicht einschüchtern und kämpft weiter für seine Überzeugungen.</p><p class="text small"><strong>Michael hat viel zu verlieren: eine Frau, zwei Kinder, ein schönes Haus. Und doch zeigt er offen Gesicht und stellt sich an die Spitze einer Initiative gegen Rechts. Hat er keine Angst, frage ich mich? Dass Neonazis hochgefährlich sind, hat zuletzt die Aufdeckung des NSU gezeigt. Doch das Porträt von Michael macht deutlich: Mit Humor und Gleichgesinnten ist vieles zu ertragen! </strong></p></div><p class="small"><span class="stand">Stand: 03.08.2017, 13.57&nbsp;Uhr</span>
                </p>
              </div>
            <!-- box -->
          </div>
          <!-- boxCon -->
        </div>
        <!-- mod modA modParagraph -->
      </div>
      <!-- modcon -->
    </div>
    <!-- con -->

    </div>
  <!-- section -->
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="http://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="http://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/intern/ARD_Intern_Startseite/84050/index.html" >ARD Intern</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="http://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.einsfestival.de/index.jsp','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.einsfestival.de/index.jsp"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="http://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="http://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="http://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="http://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="http://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="http://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="http://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="http://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="http://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.rbb-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="http://www.rbb-online.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sr-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="http://www.sr-online.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="http://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="http://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.dradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "ARD Home/Kommt, lasst uns die Welt retten!".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "1";        // level 2 site ID
  
  xtpage = encodeURIComponent("ARD Home/Kommt, lasst uns die Welt retten!");
  
  xt_chap = encodeURIComponent("");
  xt_pageID = "104232238";
  xt_pageDate = "20170803135724";
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '104232238';
  x15 = '20170803';
  x16 = encodeURIComponent(navigator.userAgent);
  
  if (window.xtparam != null) window.xtparam += "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  else window.xtparam = "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "1";
  
  szmPageVar = encodeURIComponent("ARD Home/Kommt, lasst uns die Welt retten!");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/26656388244/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39365715085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>