<!DOCTYPE html>
<html>
<head>
  <title>Komplexe Fragen? Hier gibt's Antworten!</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="Fri Dec 08 10:52:56 CET 2017"/>
<meta name="last-modified" content="Fri Dec 08 10:51:58 CET 2017" />
<meta name="original-source" content="http://www.ard.de/home/ard/Komplexe_Fragen__Hier_gibt_s_Antworten_/4464980/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Im Informationszeitalter ist Wissen jederzeit abrufbar. Doch mit steigender Komplexität der Welt haben Schein- und Nichtwissen Bestand."/>
<meta name="author" content="ARD, ARD.de-Volontär Dominik Stiller" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/ard/Komplexe_Fragen__Hier_gibt_s_Antworten_/4464980/index.html" />
<meta name="keywords" content="Reportage, Dokumentation, Wissen, Wissenschaft, Quantenphysik, Geldpolitik, Prognose" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<meta property="og:title" content="Komplexe Fragen? Hier gibt&#039;s Antworten!" />
<meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.ard.de/image/4510624/16x9/4789018926374890791/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/4510624/16x9/4789018926374890791/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/4510624/16x9/4789018926374890791/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/4510624/16x9/4789018926374890791/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/4510624/16x9/4789018926374890791/128"/>
<meta property="og:url" content="http://www.ard.de/home/ard/Komplexe_Fragen__Hier_gibt_s_Antworten_/4464980/index.html" />
<meta property="og:description" content="Im Informationszeitalter ist Wissen jederzeit abrufbar. Doch mit steigender Komplexität der Welt haben Schein- und Nichtwissen Bestand." />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206268813177337217/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/28782663777/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662293663947478/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895424327381250/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141025306184587/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086969139709359/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167080457119608/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266243105374836/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5507685189264779541/mainJavaScript_header_app.js"></script>
</head><body class="ard article videoBlog" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard active" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="http://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="http://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="https://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die&nbsp;ARD</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="http://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="http://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div role="banner" class="logo">
      <a href="/home/ard/ARD_Startseite/21920/index.html">
            <img alt="zur Startseite" title="zur Startseite" src="/pool/img/ard/banner/logo_base.png"/>
      </a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
    <div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow collapsed" style="position: static; cursor: default;">
        <a href="#"><img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"></a>
    <div class="collapseArrow" style="display: none;"></div></div>
    <form data-ctrl-formular="{'id':'searchform'}" data-ctrl-collhead-h2-body="{}" action="/home/ard/23116/index.html" class="searchForm" id="suggestion_form" style="display:none">
        <input type="text" name="q" data-ctrl-searchform-input="{'action':{'default':['switchValue']}}" value="Suche" class="searchInput" autocomplete="off" autocapitalize="off" autocorrect="off" onkeyup="ss_handleKey(event,this.form.id,'search_suggest')"/>
        <a onclick="javascript:document.forms[0].submit(); return false;" href="#" class="searchSubmit">
            <img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"/>
        </a>
    </form>
<div id="search_suggest_container">
<div id="search_suggest" class="gsaAutoComplete" style="display: none;">
    <div class="hints">
        <p>Suchvorschläge</p>
        <ul id="search_suggest_list"></ul>
    </div>
    <div id="topresults_div"></div>
</div>
<div class="shadow-fix"></div>
</div>
</div>
</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">Komplexe Fragen? Hier gibt's Antworten!</h1>
    <div 
          class="section sectionArticle videoblog sectionA">
    <!-- Container -->
    <div class="con">
      <h2 class="conHeadline hidden">Komplexe Fragen? Hier gibt's Antworten!</h2>

      <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
            <div class="box">
              <div class="mediaCon mediaTop">
                  <div class="media mediaA">
                    <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4510622','action':{'default':{'0':{'aspectRatio':'32x9'}}},'urlScheme':'/image/4510622/##aspectRatio##/4789018926362599919/##width##'}" src="/image/23780/32x9/4788435687134307640/64" alt="Vergrößterter Zuckerkristall in polarisiertem Licht. | Bildquelle: picture-alliance/blickwinkel" title="Vergrößterter Zuckerkristall in polarisiertem Licht. | Bildquelle: picture-alliance/blickwinkel"/>
<noscript><img class="img" src="/image/4510622/32x9/4789018926362599919/512" alt="Vergrößterter Zuckerkristall in polarisiertem Licht. | Bildquelle: picture-alliance/blickwinkel" title="Vergrößterter Zuckerkristall in polarisiertem Licht. | Bildquelle: picture-alliance/blickwinkel"/></noscript></div>
                </div>
              <p class="dachzeile small">Persönliche Empfehlungen aus der Mediathek</p>
              <h3 class="headline small">Komplexe Fragen? Hier gibt&#039;s Antworten!</h3>
              <p class="autor small">ARD.de-Volontär Dominik Stiller</p>
              <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=4464980" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20Komplexe+Fragen%3F+Hier+gibt%27s+Antworten%21%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fard%2FKomplexe_Fragen__Hier_gibt_s_Antworten_%2F4464980%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div><div> <div class="mediaCon mediaLeft small">
    <div class="media mediaA ">
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4510620','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4510620/##aspectRatio##/4789018926362599919/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Dominik Stiller. | Bildquelle: ARD" title="Dominik Stiller. | Bildquelle: ARD"/>
<noscript><img class="img" src="/image/4510620/16x9/4789018926362599919/512" alt="Dominik Stiller. | Bildquelle: ARD" title="Dominik Stiller. | Bildquelle: ARD"/></noscript></div>
    <!-- media -->
</div>
<p class="text small"><strong>"Ich weiß, dass ich nichts weiß" - eine Aussage, die auf den Menschen der Antike vielleicht </strong><strong>zutraf. Doch heute? Im datengetriebenen Informationszeitalter stellen wir unsere Fragen einfach online und erhalten Antworten, Wissen ist jederzeit abrufbar. Trotzdem haben Schein- und Nichtwissen Bestand, und mit steigender Komplexität der Welt werden neue Fragen aufgeworfen. Meine Mediatheks-Empfehlungen liefern Erklärungsansätze zu Fragen, auf die es keine schnellen Antworten gibt.</strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tvWas-wir-noch-nicht-wissen/Existiert-der-Mond-auch-wenn-keiner-hin/ARD-alpha/Video?bcastId=14913300&amp;documentId=43268016" target="_blank">Existiert der Mond auch, wenn keiner hinschaut?</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4464996',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Vollmond bei Nacht',
  'pcUrl':'/fetch/22078/4464980/4464982/_/0/4464996/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4464980/4464982/_/0/4464996/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4464996','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4464996/##aspectRatio##/4789018926370793791/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Vollmond bei Nacht. | Bildquelle: colourbox.de" title="Vollmond bei Nacht. | Bildquelle: colourbox.de"/>
<noscript><img class="img" src="/image/4464996/16x9/4789018926370793791/512" alt="Vollmond bei Nacht. | Bildquelle: colourbox.de" title="Vollmond bei Nacht. | Bildquelle: colourbox.de"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Die klassische Physik ist an ihre Grenzen gestoßen bei der Beschreibung der Wirklichkeit. Max Planck vermutete dies bereits um das Jahr 1900 und leitete den Durchbruch der Quantenphysik ein. Heute verstehen wir dank der Quantentheorie zum Beispiel, wie in der Sonne Licht und Wärme entstehen, doch auch der Bau der Atombombe basiert auf diesem Wissen.</p><p class="text small"><strong>Wie können wir uns Quanten vorstellen? Was besagt die Unbestimmtheitsrelation? Grundlegendes wird in der Doku in Kürze verständlich erklärt. Darüber hinaus skizziert der Beitrag die Unklarheiten und Paradoxien der Quantenmechanik, die unsere Wahrnehmung der Welt in Frage stellt – mit faszinierenden Folgen für die wirkliche Gestalt aller Objekte und Lebewesen. Sehenswert, nicht nur für Hobby-Physiker.</strong></p><h4 class="subtitle small"><a href="https://www.arte.tv/de/videos/075783-000-A/der-anstaendige-heinrich-himmler/" target="_blank">Kann ein Massenmörder anständig sein?</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4472850','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4472850/##aspectRatio##/4789018926362599919/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Heinrich Himmler besucht 1942 ein Gefangenenlager. | Bildquelle: picture-alliance/dpa" title="Heinrich Himmler besucht 1942 ein Gefangenenlager. | Bildquelle: picture-alliance/dpa"/>
<noscript><img class="img" src="/image/4472850/16x9/4789018926362599919/512" alt="Heinrich Himmler besucht 1942 ein Gefangenenlager. | Bildquelle: picture-alliance/dpa" title="Heinrich Himmler besucht 1942 ein Gefangenenlager. | Bildquelle: picture-alliance/dpa"/></noscript></div>
    <!-- media -->
</div>
<p class="text small">Heinrich Himmler geht in die Geschichte ein als Reichsführer SS, Chef der deutschen Polizei und Kriegsverbrecher während der NS-Diktatur. Die Dokumentation "Der Anständige. Heinrich Himmler" porträitiert ihn basierend auf historischen Aufnahmen, privaten Briefen und Tagebucheinträgen. Darin gibt der "Architekt des Völkermordes" intime Gedanken und Geheimnisse preis.</p><p class="text small"><strong>Wir folgen dem Lebensweg eines Menschenkindes, das in ein bürgerliches Elternhaus in München geboren, katholisch und nationalkonservativ erzogen wird. Wir beobachten, wie dieser Mensch - von ideologischer Verblendung und Rassenwahn getrieben - mit vermeintlich tugendhaftem Fleiß und Gehorsam zum Massenmörder wird. Himmlers Selbstbild und moralische Rechtfertigungsversuche sind zutiefst verstörend. Mir bleibt die beklemmende Einsicht, dass selbst scheinbar Unmenschliches doch menschlich ist. <a href="https://www.arte.tv/de/videos/075783-000-A/der-anstaendige-heinrich-himmler/" target="_blank">Die Doku ist in der Arte-Mediathek zu sehen.</a></strong></p><h4 class="subtitle small"><a href="http://www.ardmediathek.de/tvReportage-Dokumentation/Die-gro%C3%9Fe-Geldflut-Wie-Reiche-immer-re/Das-Erste/Video?bcastId=799280&amp;documentId=40806180" target="_blank">Spaltet die Geldflut der Banken unsere Gesellschaft?</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_4472906',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Euro-Skulptur in Frankfurt am Main',
  'pcUrl':'/fetch/22078/4464980/4464982/_/0/4472906/playerConfiguration.json',
  'mcUrl':'/fetch/22078/4464980/4464982/_/0/4472906/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4472906','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4472906/##aspectRatio##/4789018926374890791/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Euro-Skulptur in Frankfurt am Main. | Bildquelle: picture-alliance/dpa" title="Euro-Skulptur in Frankfurt am Main. | Bildquelle: picture-alliance/dpa"/>
<noscript><img class="img" src="/image/4472906/16x9/4789018926374890791/512" alt="Euro-Skulptur in Frankfurt am Main. | Bildquelle: picture-alliance/dpa" title="Euro-Skulptur in Frankfurt am Main. | Bildquelle: picture-alliance/dpa"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Als US-Präsident Richard Nixon im Jahr 1971 die Bindung des Dollars an Goldreserven aufhob, war der erste Schritt getan für die Politik des billigen Geldes der Zentralbanken. Die Reportage "Die große Geldflut" verdeutlicht, wie das Bankenprivileg der Geldschöpfung die Wirtschaft beeinflusst und zeigt auf, wer die Gewinner und Verlierer dieses Systems sind.</p><p class="text small"><strong>Die systemische Ungleichheit der Verteilung von Einkommen und Vermögen stellt eine Herausforderung für unsere Gesellschaft dar.  Anstatt die kapitalistische Wirtschaftsordnung als Ganze in Frage zu stellen, widmet sich der Film kritisch, aber undogmatisch dem Mechanismus der Geldschöpfung im Bankensystem.</strong> <strong>Mir scheint, die Reportage benennt damit überfällige Korrekturen am globalen Finanzsystem.</strong></p><h4 class="subtitle small"><a href="https://www.3sat.de/mediathek/?mode=play&amp;obj=67784" target="_blank">Können wir Vorhersagen und Prognosen trauen?</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4472920','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4472920/##aspectRatio##/4789018926374890791/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Standbild Beitrag: scobel: Vorsicht Prognose!. | Bildquelle: 3sat" title="Standbild Beitrag: scobel: Vorsicht Prognose!. | Bildquelle: 3sat"/>
<noscript><img class="img" src="/image/4472920/16x9/4789018926374890791/512" alt="Standbild Beitrag: scobel: Vorsicht Prognose!. | Bildquelle: 3sat" title="Standbild Beitrag: scobel: Vorsicht Prognose!. | Bildquelle: 3sat"/></noscript></div>
    <!-- media -->
</div>
<p class="text small">Schon in frühen Kulturen hat der Mensch in den Mustern der Natur nach Spuren gesucht, die Schlüsse auf die Zukunft zulassen. Der Siegeszug von Wissenschaft und Technik hat dem keinen Abbruch getan, nur die Methoden haben sich weiterentwickelt. Algorithmen werten "Big Data" aus und statistische Modelle liefern immer präzisere Prognosen. Über Gefahren und Grenzen diskutiert Gert Scobel mit seinen Gästen.</p><p class="text small"><strong>Ob es um das Wetter von nächster Woche, den Wahlausgang oder Börsenkurse geht – wir sind der Obsession verfallen, Unsicherheit minimieren zu wollen. So beziffern wir Ereignisse der Zukunft mit einer Wahrscheinlichkeit und vertrauen oftmals dieser Vorhersage, sei sie auch noch so zweifelhaft. Sicher bin ich mir nur damit: Zu einem mündigen Umgang mit Prognosen gehört es, sich über deren Fehleranfälligkeit bewusst zu sein und darüber, wie sie sogar manipulativ eingesetzt werden können. <a href="https://www.3sat.de/mediathek/?mode=play&amp;obj=67784" target="_blank">Der Beitrag in der 3sat-Mediathek.</a></strong></p> <hr class="divider"/>
  <div class="infokasten small">
    <div class="teaser">
      <h4 class="headline">
            Mehr zum Thema</h4>
      <div class="linklist">
          <ul class="list">
            <li><a href="https://www.3sat.de/page/?source=/scobel/181570/index.html" target='_blank'>scobel: "Entscheidung und Risiko - Ist alles berechenbar?" | <strong>
      3sat</strong>
  </a>
</li>
            <li><a href="https://www.deutschlandfunknova.de/beitrag/bundestagswahl-die-macht-der-wahlforscher" target='_blank'>Hörsaal: "Die Macht der Wahlforscher" | <strong>
      dradio</strong>
  </a>
</li>
            <li><a href="http://www.ardmediathek.de/radio/radioWissen/Algorithmen-an-der-B%25C3%25B6rse-steuern-Compu/Bayern-2/Audio-Podcast?bcastId=5945518&amp;documentId=36013784" target='_blank'>Radio Wissen: "Algorithmen an der Börse - Steuern Computer die  Weltwirtschaft?" | <strong>
      audio</strong>
  </a>
</li>
            </ul>
        </div>
      <!-- teaser -->
    </div>
  </div> <hr class="divider"/>
  <div class="infokasten small">
    <div class="teaser">
      <h4 class="headline">
            <a href="/home/ard/ARD_Mediathek__Persoenliche_Empfehlungen_der_Redaktion/4476750/index.html" >ARD Mediathek: Persönliche Empfehlungen der Redaktion</a></h4>
      <p class="teasertext ">
            Regelmäßig empfehlen Redakteurinnen und Redakteure der ARD Mediathek Beiträge zu Themen mit großem Gesprächswert oder Filme, Dokus und Reportagen, die sie besonders beeindruckt haben. Nachfolgend eine Übersicht der Empfehlungen aus den vergangenen Monaten.<a href="/home/ard/ARD_Mediathek__Persoenliche_Empfehlungen_der_Redaktion/4476750/index.html" >
               | <strong>
                mehr</strong>
            </a>
          </p>
      <!-- teaser -->
    </div>
  </div><p class="text small"> </p></div><p class="small"><span class="stand">Stand: Fri Dec 08 10:51:58 CET 2017&nbsp;Uhr</span>
                </p>
              </div>
            <!-- box -->
          </div>
          <!-- boxCon -->
        </div>
        <!-- mod modA modParagraph -->
      </div>
      <!-- modcon -->
    </div>
    <!-- con -->

    </div>
  <!-- section -->
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li><a href="/home/radio/ARD_Audiothek/4301544/index.html" >ARD Audiothek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="http://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="https://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die ARD</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="http://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.einsfestival.de/index.jsp','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.einsfestival.de/index.jsp"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="http://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="http://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="http://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="http://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="http://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="http://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="http://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="http://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="http://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.rbb-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="http://www.rbb-online.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sr-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="http://www.sr-online.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="http://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="http://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.dradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "ARD Home/Komplexe Fragen? Hier gibt's Antworten!".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "1";        // level 2 site ID
  
  xtpage = encodeURIComponent("ARD Home/Komplexe Fragen? Hier gibt&#039;s Antworten!");
  
  xt_chap = encodeURIComponent("");
  xt_pageID = "104464980";
  xt_pageDate = "Fri Dec 08 10:51:58 CET 2017";
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '104464980';
  x15 = 'Fri Dec ';
  x16 = encodeURIComponent(navigator.userAgent);
  
  if (window.xtparam != null) window.xtparam += "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  else window.xtparam = "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "1";
  
  szmPageVar = encodeURIComponent("ARD Home/Komplexe Fragen? Hier gibt&#039;s Antworten!");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/26656388244/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39365715085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>