<!DOCTYPE html>
<html>
<head>
  <title>Handball-WM 2019 und Handball-EM 2024 live im Ersten</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="2018-10-22T11:51:14 CEST"/>
<meta name="last-modified" content="2018-10-22T10:07:15 CEST" />
<meta name="original-source" content="http://www.ard.de/home/die-ard/presse-kontakt/pressearchiv/Handball_WM_2019_und_Handball_EM_2024_live_im_Ersten/5118868/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Das Erste und das ZDF berichten live von der Handball-WM 2019 und der Handball-EM 2024."/>
<meta name="author" content="ARD.de" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/die-ard/presse-kontakt/pressearchiv/Handball_WM_2019_und_Handball_EM_2024_live_im_Ersten/5118868/index.html" />
<meta name="keywords" content="ARD Erste ZDF Handball WM EM Deutschland Berichterstattung live Fernsehen" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<meta property="og:title" content="Handball-WM 2019 und Handball-EM 2024 live im Ersten" />
<meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.ard.de/image/5118884/16x9/4789131442883067649/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/5118884/16x9/4789131442883067649/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/5118884/16x9/4789131442883067649/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/5118884/16x9/4789131442883067649/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/5118884/16x9/4789131442883067649/128"/>
<meta property="og:url" content="http://www.ard.de/home/die-ard/presse-kontakt/pressearchiv/Handball_WM_2019_und_Handball_EM_2024_live_im_Ersten/5118868/index.html" />
<meta property="og:description" content="Das Erste und das ZDF berichten live von der Handball-WM 2019 und der Handball-EM 2024." />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206268936308109025/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/43501972383/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662360639160459/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895422016241970/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141023243831219/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086971016734674/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167013481906627/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266245259531920/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5982183175956374231/mainJavaScript_header_app.js"></script>
</head><body class="intern article" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="https://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="https://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="https://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern active" >
                              <a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die&nbsp;ARD</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="https://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="https://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div role="banner" class="logo">
      <a href="/home/die-ard/Die_ARD_Startseite/84050/index.html">
            <img alt="zur Intern Startseite" title="zur Intern Startseite" src="http://static.ard.de/intern/logos/die-ard.svg"/>
      </a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
    <div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow collapsed" style="position: static; cursor: default;">
        <a href="#"><img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"></a>
    <div class="collapseArrow" style="display: none;"></div></div>
    <form data-ctrl-formular="{'id':'searchform'}" data-ctrl-collhead-h2-body="{}" action="/home/ard/23116/index.html" class="searchForm" id="suggestion_form" style="display:none">
        <input type="text" name="q" data-ctrl-searchform-input="{'action':{'default':['switchValue']}}" value="Suche" class="searchInput" autocomplete="off" autocapitalize="off" autocorrect="off" onkeyup="ss_handleKey(event,this.form.id,'search_suggest')"/>
        <a onclick="javascript:document.forms[0].submit(); return false;" href="#" class="searchSubmit">
            <img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"/>
        </a>
    </form>
<div id="search_suggest_container">
<div id="search_suggest" class="gsaAutoComplete" style="display: none;">
    <div class="hints">
        <p>Suchvorschläge</p>
        <ul id="search_suggest_list"></ul>
    </div>
    <div id="topresults_div"></div>
</div>
<div class="shadow-fix"></div>
</div>
</div>
<div role="navigation" class="subnavi" data-ctrl-collHead-entry="{'id':'subNavi23198'}" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
                      <div class="menueToggle collapsed" data-ctrl-collHead-subNavi23198-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
                          <a class="">Menü</a>
                      </div>
                      <ul class="ressorts" data-ctrl-collHead-subNavi23198-body="{}" style="display: none">
                      <li data-ctrl-csub-entry="{'id':'navi21872'}">
                                      <span class="collapsed subressort" data-ctrl-csub-navi21872-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
                                      <a href="">Organisation</a></span>
                                      <ul style="display:none" class="subressorts" data-ctrl-csub-navi21872-body="{}" data-ctrl-layoutSubNavi-entry="{}">
                                      <li data-ctrl-csub-entry="{'id':'navi21834','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi21834-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/organisation/Das_ist_die_ARD___Uebersichtsseite/322496/index.html">Das ist die ARD</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi21834-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/organisation/Das_ist_die_ARD___Uebersichtsseite/322496/index.html">Übersicht Das ist die ARD</a></li>
                                                          <li><a href="/home/die-ard/organisation/Auftrag_der_ARD/322402/index.html">Auftrag der ARD</a></li>
                                                          <li><a href="/home/die-ard/organisation/Beitrag_der_ARD_zum_Gemeinwohl/4237538/index.html">Beitrag der ARD zum Gemeinwohl</a></li>
                                                          <li><a href="/home/die-ard/organisation/Fragen_und_Antworten_zur_ARD/325636/index.html">Fragen und Antworten zur ARD</a></li>
                                                          <li><a href="/home/die-ard/organisation/Vielfalt_und_Qualitaet_im_Programm/324788/index.html">Vielfalt und Qualität</a></li>
                                                          <li><a href="/home/die-ard/fakten/Journalistische_Kompetenz_in_der_ARD/4126834/index.html">Journalistische Kompetenz in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Beitrag_der_ARD_zur_Kultur_in_Deutschland/4127150/index.html">Beitrag der ARD zur Kultur</a></li>
                                                          <li><a href="/home/die-ard/organisation/Ausgezeichnet___Preise_und_Auszeichnungen_fuer_die_ARD/889026/index.html">Ausgezeichnet</a></li>
                                                          <li><a href="/home/die-ard/organisation/Programmangebote_fuer_Kinder_und_Jugendliche/325352/index.html">Kinder und Jugendliche</a></li>
                                                          <li><a href="/home/die-ard/organisation/Beitrag_der_ARD_zu_Integration_und_Inklusion/325532/index.html">Integration und Inklusion</a></li>
                                                          </ul>
                                                  </li>
                                              <li><a href="/home/die-ard/organisation/ard-vorsitz/ARD_Vorsitz/328850/index.html">ARD-Vorsitz</a></li><li><a href="/home/die-ard/organisation/ard-generalsekretariat/ARD_Generalsekretariat/329020/index.html">ARD-Generalsekretariat</a></li><li data-ctrl-csub-entry="{'id':'navi89094','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89094-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/organisation/mitglieder-der-ard/Mitglieder_der_ARD/323262/index.html">Mitglieder der ARD</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89094-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/organisation/mitglieder-der-ard/Mitglieder_der_ARD/323262/index.html">Übersicht Mitglieder der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Bayerischer_Rundfunk__BR_/526818/index.html">Bayerischer Rundfunk (BR)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Hessischer_Rundfunk__HR_/533252/index.html">Hessischer Rundfunk (HR)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/MITTELDEUTSCHER_RUNDFUNK__MDR_/538556/index.html">Mitteldeutscher Rundfunk (MDR)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Norddeutscher_Rundfunk__NDR_/541938/index.html">Norddeutscher Rundfunk (NDR)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Radio_Bremen/537090/index.html">Radio Bremen (RB)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Rundfunk_Berlin_Brandenburg__RBB_/540808/index.html">Rundfunk Berlin-Brandenburg (RBB)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Saarlaendischer_Rundfunk__SR_/537542/index.html">Saarländischer Rundfunk (SR)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Suedwestrundfunk__SWR_/534374/index.html">Südwestrundfunk (SWR)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Westdeutscher_Rundfunk__WDR_/533620/index.html">Westdeutscher Rundfunk (WDR)</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Deutsche_Welle__DW_/536826/index.html">Deutsche Welle (DW)</a></li>
                                                          </ul>
                                                  </li>
                                              <li data-ctrl-csub-entry="{'id':'navi89238','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89238-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/organisation/gemeinschaftseinrichtungen-der-ard/Gemeinschaftseinrichtungen_der_ARD/330796/index.html">Gemeinschaftseinrichtungen der ARD</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89238-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/organisation/gemeinschaftseinrichtungen-der-ard/Gemeinschaftseinrichtungen_der_ARD/330796/index.html">Übersicht Gemeinschaftseinrichtungen der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/ARD_aktuell/551078/index.html">ARD-aktuell</a></li>
                                                          <li><a href="/home/die-ard/organisation/gemeinschaftseinrichtungen-der-ard/ARD_de/334722/index.html">ARD.de</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/ARD_Hauptstadtstudio/552650/index.html">ARD-Hauptstadtstudio</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/ARD_Play_Out_Center/553020/index.html">ARD Play-Out-Center</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/ARD_Text/553136/index.html">ARD Text</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/ARD_ZDF_medienakademie/554570/index.html">ARD.ZDF medienakademie</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/ARGE_Rundfunk_Betriebstechnik__ARGE_RBT_/556292/index.html">ARGE Rundfunk-Betriebstechnik</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Beitragsservice_von_ARD__ZDF_und_Deutschlandradio/555980/index.html">Beitragsservice</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Degeto_Film_GmbH/540984/index.html">Degeto Film GmbH</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Deutsches_Rundfunkarchiv__DRA_/541834/index.html">Deutsches Rundfunkarchiv</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/555192/index.html">Informations-Verarbeitungs-Zentrum</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/555280/index.html">Institut für Rundfunktechnik</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Programmdirektion_Erstes_Deutsches_Fernsehen/538422/index.html">Programmdirektion Das Erste</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/SportA__Sportrechte__und_Marketing_Agentur_GmbH/555914/index.html">SportA</a></li>
                                                          </ul>
                                                  </li>
                                              <li data-ctrl-csub-entry="{'id':'navi89242','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89242-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/organisation/kommissionen-der-ard/Kommissionen_der_ARD/897938/index.html">Kommissionen der ARD</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89242-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/organisation/kommissionen-der-ard/Kommissionen_der_ARD/897938/index.html">Übersicht Kommissionen der ARD</a></li>
                                                          <li><a href="/home/die-ard/organisation/kommissionen-der-ard/Historische_Kommission_der_ARD___Uebersichtsseite/1019004/index.html">Historische Kommission der ARD</a></li>
                                                          </ul>
                                                  </li>
                                              <li><a href="/home/die-ard/fakten/abc-der-ard/ARD_Werbung_SALES___SERVICES_GmbH/455522/index.html">ARD-Werbung Sales &amp; Services</a></li><li><a href="/home/die-ard/organisation/Karriere_in_der_ARD/4240988/index.html">Karriere in der ARD</a></li><li><a href="/home/die-ard/organisation/ard-personalien/ARD_Personalien/337272/index.html">ARD-Personalien</a></li><li><a href="/home/die-ard/organisation/standorte-der-ard-in-deutschland/Standorte_der_ARD_in_Deutschland/337110/index.html">Standorte der ARD in Deutschland</a></li><li><a href="/home/die-ard/organisation/Auslandsstudios_der_ARD/365446/index.html">Auslandsstudios der ARD</a></li><li><a href="/home/die-ard/fakten/abc-der-ard/Union_der_Europaeischen_Rundfunkorganisationen__UER_EBU_/553082/index.html">Union der Europäischen Rundfunkorganisationen</a></li></ul>
                                  </li>
                              <li data-ctrl-csub-entry="{'id':'navi21884'}">
                                      <span class="collapsed subressort" data-ctrl-csub-navi21884-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
                                      <a href="">Programm</a></span>
                                      <ul style="display:none" class="subressorts" data-ctrl-csub-navi21884-body="{}" data-ctrl-layoutSubNavi-entry="{}">
                                      <li data-ctrl-csub-entry="{'id':'navi89368','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89368-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/programm/fernsehen/Fernsehen/339006/index.html">Fernsehen</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89368-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/programm/fernsehen/Fernsehen/339006/index.html">Übersicht Fernsehen</a></li>
                                                          <li><a href="/home/die-ard/programm/fernsehen/Das_Erste___das_gemeinschaftliche_TV_Programm_der_ARD/338648/index.html">Das Erste</a></li>
                                                          <li><a href="/home/die-ard/programm/fernsehen/Die_Dritten/339086/index.html">Die Dritten</a></li>
                                                          <li><a href="/home/die-ard/programm/fernsehen/Gemeinsame_Fernsehprogramme/339234/index.html">Gemeinsame Fernsehprogramme</a></li>
                                                          </ul>
                                                  </li>
                                              <li><a href="/home/die-ard/programm/hoerfunk/Hoerfunk/341558/index.html">Hörfunk</a></li><li data-ctrl-csub-entry="{'id':'navi89394','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89394-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/programm/online/Online/341618/index.html">Online</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89394-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/programm/online/Online/341618/index.html">Übersicht Online</a></li>
                                                          <li><a href="/home/die-ard/programm/online/ARD_de/341764/index.html">ARD.de</a></li>
                                                          <li><a href="/home/die-ard/programm/online/DasErste_de/341784/index.html">DasErste.de</a></li>
                                                          <li><a href="/home/die-ard/programm/online/tagesschau_de/341860/index.html">tagesschau.de</a></li>
                                                          <li><a href="/home/die-ard/programm/online/boerse_ARD_de/341996/index.html">boerse.ARD.de</a></li>
                                                          <li><a href="/home/die-ard/programm/online/sportschau_de/342856/index.html">sportschau.de</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/funk/3536644/index.html">funk</a></li>
                                                          <li><a href="/home/die-ard/programm/online/Onlineangebote_der_ARD_Landesrundfunkanstalten/343116/index.html">Onlineangebote der ARD-Sender</a></li>
                                                          <li><a href="/home/die-ard/programm/online/Telemedienkonzepte/343172/index.html">Telemedienkonzepte</a></li>
                                                          </ul>
                                                  </li>
                                              <li data-ctrl-csub-entry="{'id':'navi89400','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89400-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/programm/technik-und-empfang/Technik_und_Empfang___Uebersichtsseite/343286/index.html">Technik und Empfang</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89400-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/programm/technik-und-empfang/Technik_und_Empfang___Uebersichtsseite/343286/index.html">Übersicht Technik und Empfang</a></li>
                                                          <li><a href="/home/die-ard/programm/technik-und-empfang/Fernsehen/343552/index.html">Fernsehen</a></li>
                                                          <li><a href="/home/die-ard/programm/technik-und-empfang/Hoerfunk/343556/index.html">Hörfunk</a></li>
                                                          <li><a href="/home/die-ard/programm/technik-und-empfang/Online/343560/index.html">Online</a></li>
                                                          </ul>
                                                  </li>
                                              </ul>
                                  </li>
                              <li data-ctrl-csub-entry="{'id':'navi88336'}">
                                      <span class="collapsed subressort" data-ctrl-csub-navi88336-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
                                      <a href="">Fakten</a></span>
                                      <ul style="display:none" class="subressorts" data-ctrl-csub-navi88336-body="{}" data-ctrl-layoutSubNavi-entry="{}">
                                      <li data-ctrl-csub-entry="{'id':'navi367946','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi367946-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/fakten/Transparenz___Uebersichtsseite/4711560/index.html">Transparenz</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi367946-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/fakten/Transparenz___Uebersichtsseite/4711560/index.html">Übersicht Transparenz</a></li>
                                                          <li><a href="/home/die-ard/fakten/Verwendung_der_17_50_Euro_Rundfunkbeitrag/309602/index.html">17,50 Euro Rundfunkbeitrag</a></li>
                                                          <li><a href="/home/die-ard/fakten/Entwicklung_des_Rundfunkbeitrags/1015754/index.html">Entwicklung des Rundfunkbeitrags</a></li>
                                                          <li><a href="/home/die-ard/fakten/Rundfunkbeitrag_im_europaeischen_Vergleich/1015738/index.html">Rundfunkbeiträge in Europa</a></li>
                                                          <li><a href="/home/die-ard/fakten/Gesamtertraege_der_ARD/1015672/index.html">Gesamterträge der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Geschaeftsberichte_der_Rundfunkanstalten_und_ARD_Bericht/4022474/index.html">Geschäftsberichte der ARD-Sender</a></li>
                                                          <li><a href="/home/die-ard/fakten/Gemeinschaftliche_Beteiligungen_der_ARD/1016428/index.html">Beteiligungen der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Transparenz_gegenueber_der_Oeffentlichkeit/4111534/index.html">Transparenz für die Öffentlichkeit</a></li>
                                                          <li><a href="/home/die-ard/fakten/Einbindung_der_Gremien_beim_Programmerwerb/4127060/index.html">Einbindung der Gremien</a></li>
                                                          <li><a href="/home/die-ard/fakten/Programmleitlinien_und__grundsaetze_in_der_ARD/4126852/index.html">Programmleitlinien und -grundsätze</a></li>
                                                          <li><a href="/home/die-ard/fakten/Qualitaetssicherung_und_Erfolgsmessung_in_der_ARD/4126868/index.html">Qualitätssicherung in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Studien_zu_Medienvertrauen_und_Glaubwuerdigkeit_der_ARD/4113572/index.html">Studien zur Glaubwürdigkeit der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Image_der_Fernsehprogramme/1723734/index.html">Image der Fernsehprogramme</a></li>
                                                          <li><a href="http://www.daserste.de/specials/ueber-uns/ueber-uns-sendeplatzprofile102.html">Sendeplatzprofile im Ersten</a></li>
                                                          <li><a href="/home/die-ard/fakten/Ausgaben_fuer_den_Tatort_im_Ersten/268908/index.html">Tatort im Ersten</a></li>
                                                          <li><a href="/home/die-ard/fakten/Journalistische_Kompetenz_in_der_ARD/4126834/index.html">Journalistische Kompetenz in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Ausgaben_fuer_Nachrichten_von_ARD_aktuell/1016014/index.html">Nachrichten von ARD-aktuell</a></li>
                                                          <li><a href="/home/die-ard/fakten/Beitrag_der_ARD_zur_Kultur_in_Deutschland/4127150/index.html">Beitrag der ARD zur Kultur</a></li>
                                                          <li><a href="/home/die-ard/fakten/Sport_in_der_ARD/4669636/index.html">Sport in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Einsatz_von_Sportmoderatoren_und__experten_im_Ersten/4127128/index.html">Sportmoderatoren und -experten</a></li>
                                                          <li><a href="/home/die-ard/fakten/Gehaelter_und_Verguetungen_in_der_ARD/4127124/index.html">Gehälter und Vergütungen in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Mitarbeiterinnen_und_Mitarbeiter_in_der_ARD/309568/index.html">Mitarbeiter/innen in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Ausbildung_in_der_ARD/309598/index.html">Ausbildung in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Datenschutz_bei_der_ARD/4041404/index.html">Datenschutz in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Kinder__und_Jugendmedienschutz_in_der_ARD/4111620/index.html">Jugendmedienschutz in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Vermittlung_von_Medienkompetenz_durch_die_ARD/4023440/index.html">Vermittlung von Medienkompetenz</a></li>
                                                          <li><a href="/home/die-ard/fakten/Gleichstellung_in_der_ARD/4127162/index.html">Gleichstellung in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Barrierefreie_Angebote_der_ARD/4036078/index.html">Barrierefreie Angebote in der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/Beitrag_der_ARD_fuer_die_Film__und_Medienfoerderung/1016196/index.html">Film- und Medienförderung</a></li>
                                                          <li><a href="/home/die-ard/fakten/Zusammenarbeit_mit_der_Film__und_Fernsehwirtschaft/1016310/index.html">Film- und Fernsehwirtschaft</a></li>
                                                          <li><a href="/home/die-ard/fakten/ARD_Produzentenbericht/2149666/index.html">ARD-Produzentenbericht</a></li>
                                                          </ul>
                                                  </li>
                                              <li data-ctrl-csub-entry="{'id':'navi89450','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89450-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/fakten/finanzen-der-ard/Finanzen_der_ARD___Uebersichtsseite/604260/index.html">Finanzen der ARD</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89450-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/fakten/finanzen-der-ard/Finanzen_der_ARD___Uebersichtsseite/604260/index.html">Übersicht Finanzen der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/finanzen-der-ard/Finanzbericht_der_ARD_Sender/1015936/index.html">Finanzbericht der ARD-Sender</a></li>
                                                          <li><a href="/home/die-ard/fakten/finanzen-der-ard/Ermittlung_des_Finanzbedarfs/3116274/index.html">Ermittlung des Finanzbedarfs</a></li>
                                                          <li><a href="/home/die-ard/fakten/finanzen-der-ard/Rundfunkbeitrag/346892/index.html">Rundfunkbeitrag</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Rundfunkwerbung/553184/index.html">Rundfunkwerbung</a></li>
                                                          </ul>
                                                  </li>
                                              <li data-ctrl-csub-entry="{'id':'navi89446','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89446-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/fakten/rechtsgrundlagen-der-ard/Rechtsgrundlagen_der_ARD/604772/index.html">Rechtsgrundlagen der ARD</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89446-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/fakten/rechtsgrundlagen-der-ard/Rechtsgrundlagen_der_ARD/604772/index.html">Übersicht Rechtsgrundlagen der ARD</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Rundfunkstaatsvertrag/538802/index.html">Rundfunkstaatsvertrag</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Rundfunkbeitrag/472614/index.html">Rundfunkbeitragsstaatsvertrag</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/ARD_Satzung/554630/index.html">ARD-Satzung</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Rundfunkgesetze/554696/index.html">Rundfunkgesetze</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Europaeische_Rechtsgrundlagen/457062/index.html">Europäische Rechtsgrundlagen</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Programmgrundsaetze/554870/index.html">Programmgrundsätze</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/ARD_Fernsehvertrag/1899574/index.html">Fernsehvertrag</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Grundversorgung/554762/index.html">Grundversorgung</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Datenschutz/554938/index.html">Datenschutz</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Jugendschutz/554904/index.html">Jugendschutz</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/Rundfunkwerbung/553184/index.html">Werberichtlinien</a></li>
                                                          <li><a href="/home/die-ard/fakten/abc-der-ard/486550/index.html">Dreistufentest</a></li>
                                                          </ul>
                                                  </li>
                                              <li data-ctrl-csub-entry="{'id':'navi89438','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89438-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/fakten/ard-mediendaten/ARD_Mediendaten/500432/index.html">ARD-Mediendaten</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89438-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/fakten/ard-mediendaten/ARD_Mediendaten/500432/index.html">Übersicht ARD-Mediendaten</a></li>
                                                          <li><a href="/home/die-ard/fakten/ard-mediendaten/Empfangssituation/399910/index.html">Empfangssituation</a></li>
                                                          <li><a href="/home/die-ard/fakten/ard-mediendaten/Programmangebot/399976/index.html">Programmangebot</a></li>
                                                          <li><a href="/home/die-ard/fakten/ard-mediendaten/Medienwirtschaft/400072/index.html">Medienwirtschaft</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/50_Jahre_ARD_ZDF_Studie_Massenkommunikation/2115394/index.html">Mediennutzung</a></li>
                                                          <li><a href="/home/die-ard/fakten/ard-mediendaten/Fernsehnutzung/400212/index.html">Fernsehnutzung</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/ARD_Hoerfunk_baut_Spitzenposition_aus/4916732/index.html">Hörfunknutzung</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/ARD_ZDF_Onlinestudie_2018__Ueber_90_Prozent_online/5096760/index.html">Onlinenutzung</a></li>
                                                          <li><a href="/home/die-ard/fakten/ard-mediendaten/Allgemeine_Daten/400224/index.html">Allgemeine Daten</a></li>
                                                          </ul>
                                                  </li>
                                              <li><a href="/home/die-ard/fakten/ARD_Statistiken/329092/index.html">ARD-Statistiken</a></li><li><a href="/home/die-ard/fakten/abc-der-ard/ABC_der_ARD/175396/index.html">ABC der ARD</a></li><li><a href="http://web.ard.de/ard-chronik/">Chronik der ARD</a></li><li><a href="/home/die-ard/fakten/standpunkte/Standpunkte/347386/index.html">Standpunkte</a></li></ul>
                                  </li>
                              <li data-ctrl-csub-entry="{'id':'navi21878'}">
                                      <span class="collapsed subressort" data-ctrl-csub-navi21878-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
                                      <a href="">Gremien</a></span>
                                      <ul style="display:none" class="subressorts" data-ctrl-csub-navi21878-body="{}" data-ctrl-layoutSubNavi-entry="{}">
                                      <li><a href="/home/die-ard/gremien/Gremien___Uebersichtsseite/2181772/index.html">Übersicht Gremien</a></li><li data-ctrl-csub-entry="{'id':'navi117034','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi117034-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/gremien/Aus_der_GVK_Arbeit___Uebersichtsseite/677162/index.html">Aus der GVK-Arbeit</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi117034-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/gremien/Aus_der_GVK_Arbeit___Uebersichtsseite/677162/index.html">Übersicht Aus der GVK-Arbeit</a></li>
                                                          <li><a href="/home/die-ard/gremien/Aufgaben/680126/index.html">Aufgaben</a></li>
                                                          <li><a href="/home/die-ard/gremien/Sitzungen_und_Ausschuesse/679800/index.html">Sitzungen und Ausschüsse</a></li>
                                                          <li><a href="/home/die-ard/gremien/Dreistufentest/69796/index.html">Dreistufentest</a></li>
                                                          <li><a href="/home/die-ard/gremien/Veranstaltungen/66882/index.html">Veranstaltungen</a></li>
                                                          <li><a href="/home/die-ard/gremien/Fachartikel_und_Interviews/66906/index.html">Fachartikel und Interviews</a></li>
                                                          <li><a href="/home/die-ard/gremien/Programmkritik_und__beschwerde/679212/index.html">Programmkritik und -beschwerde</a></li>
                                                          <li><a href="/home/die-ard/gremien/Rechtsgrundlagen/64042/index.html">Rechtsgrundlagen</a></li>
                                                          </ul>
                                                  </li>
                                              <li data-ctrl-csub-entry="{'id':'navi116734','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi116734-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/home/die-ard/gremien/GVK_Mitglieder___Uebersichtsseite/693506/index.html">GVK-Mitglieder</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi116734-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/gremien/GVK_Mitglieder___Uebersichtsseite/693506/index.html">Übersicht GVK-Mitglieder</a></li>
                                                          <li><a href="/home/die-ard/gremien/Der_GVK_Vorsitzende/688574/index.html">Der GVK-Vorsitzende</a></li>
                                                          <li><a href="/home/die-ard/gremien/Die_Gremienvorsitzenden/64056/index.html">Die Gremienvorsitzenden</a></li>
                                                          <li><a href="/home/die-ard/gremien/Die_GVK_Geschaeftsfuehrerin/694552/index.html">Die GVK-Geschäftsführerin</a></li>
                                                          </ul>
                                                  </li>
                                              <li><a href="/home/die-ard/gremien/GVK_Standpunkte/2016730/index.html">GVK-Standpunkte</a></li><li><a href="/home/die-ard/gremien/gvk-pressemitteilungen/GVK_Pressemitteilungen/111724/index.html">GVK-Pressemitteilungen</a></li><li><a href="/home/die-ard/gremien/gvk-kontaktadresse/GVK_Kontaktdaten/64018/index.html">GVK-Kontaktadresse</a></li></ul>
                                  </li>
                              <li data-ctrl-csub-entry="{'id':'navi88346'}">
                                      <span class="active collapsed subressort" data-ctrl-csub-navi88346-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
                                      <a href="">Presse / Kontakt</a></span>
                                      <ul style="display:none" class="subressorts" data-ctrl-csub-navi88346-body="{}" data-ctrl-layoutSubNavi-entry="{}">
                                      <li><a href="/home/die-ard/presse-kontakt/presseservice/Presseservice/233008/index.html">Presseservice</a></li><li data-ctrl-csub-entry="{'id':'navi89418','action':{'s':['disable'], 'xs':['disable']}}">
                                                      <span class="collapsed" data-ctrl-csub-navi89418-trigger="{'action':{'default':['toggleBody']}}" >
                                                        <a href="/%7BnavigationPath%7D/%7BcontentId%7D/index.%7Bextension%7D">Pressearchiv</a>
                                                      </span>
                                                      <ul class="subsubressorts" data-ctrl-csub-navi89418-body="{}"  style="display: none">
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/Pressearchiv_2018/4557142/index.html">Pressearchiv 2018</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/Pressearchiv_2017/3757018/index.html">Pressearchiv 2017</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/Pressearchiv_2016/2381008/index.html">Pressearchiv 2016</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/Pressearchiv_2015/1459358/index.html">Pressearchiv 2015</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/Pressearchiv_2014/666670/index.html">Pressearchiv 2014</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/Pressearchiv_2013/225216/index.html">Pressearchiv 2013</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/Pressearchiv_2012/254244/index.html">Pressearchiv 2012</a></li>
                                                          <li><a href="/home/die-ard/presse-kontakt/pressearchiv/Pressearchiv_2011/254320/index.html">Pressearchiv 2011</a></li>
                                                          </ul>
                                                  </li>
                                              <li><a href="/home/die-ard/presse-kontakt/kontaktadressen/Kontaktadressen/337342/index.html">Kontaktadressen</a></li></ul>
                                  </li>
                              </ul>
                  </div>
                <noscript>
                  <div class="naviChooser">
                    <form action="/redirect/internal/" method="GET">
                      <p>Detail Navigation:</p>
                      <select class="naviSelect" name="goto">
                        <optgroup label="Organisation">
                            <option value="21834">Das ist die ARD</option>
                              <option class="sub" value="498338">Übersicht Das ist die ARD</option>
                              <option class="sub" value="416540">Auftrag der ARD</option>
                              <option class="sub" value="4293570">Beitrag der ARD zum Gemeinwohl</option>
                              <option class="sub" value="676212">Fragen und Antworten zur ARD</option>
                              <option class="sub" value="416542">Vielfalt und Qualität</option>
                              <option class="sub" value="416544">Journalistische Kompetenz in der ARD</option>
                              <option class="sub" value="416550">Beitrag der ARD zur Kultur</option>
                              <option class="sub" value="416554">Ausgezeichnet</option>
                              <option class="sub" value="416556">Kinder und Jugendliche</option>
                              <option class="sub" value="416562">Integration und Inklusion</option>
                              <option value="88332">ARD-Vorsitz</option>
                              <option value="89048">ARD-Generalsekretariat</option>
                              <option value="89094">Mitglieder der ARD</option>
                              <option class="sub" value="498362">Übersicht Mitglieder der ARD</option>
                              <option class="sub" value="435142">Bayerischer Rundfunk (BR)</option>
                              <option class="sub" value="435148">Hessischer Rundfunk (HR)</option>
                              <option class="sub" value="435150">Mitteldeutscher Rundfunk (MDR)</option>
                              <option class="sub" value="435152">Norddeutscher Rundfunk (NDR)</option>
                              <option class="sub" value="435166">Radio Bremen (RB)</option>
                              <option class="sub" value="435178">Rundfunk Berlin-Brandenburg (RBB)</option>
                              <option class="sub" value="435180">Saarländischer Rundfunk (SR)</option>
                              <option class="sub" value="435184">Südwestrundfunk (SWR)</option>
                              <option class="sub" value="435186">Westdeutscher Rundfunk (WDR)</option>
                              <option class="sub" value="435188">Deutsche Welle (DW)</option>
                              <option value="89238">Gemeinschaftseinrichtungen der ARD</option>
                              <option class="sub" value="498412">Übersicht Gemeinschaftseinrichtungen der ARD</option>
                              <option class="sub" value="435226">ARD-aktuell</option>
                              <option class="sub" value="435242">ARD.de</option>
                              <option class="sub" value="435254">ARD-Hauptstadtstudio</option>
                              <option class="sub" value="435256">ARD Play-Out-Center</option>
                              <option class="sub" value="435252">ARD Text</option>
                              <option class="sub" value="435260">ARD.ZDF medienakademie</option>
                              <option class="sub" value="435262">ARGE Rundfunk-Betriebstechnik</option>
                              <option class="sub" value="435264">Beitragsservice</option>
                              <option class="sub" value="435266">Degeto Film GmbH</option>
                              <option class="sub" value="435268">Deutsches Rundfunkarchiv</option>
                              <option class="sub" value="435270">Informations-Verarbeitungs-Zentrum</option>
                              <option class="sub" value="435272">Institut für Rundfunktechnik</option>
                              <option class="sub" value="4388846">Programmdirektion Das Erste</option>
                              <option class="sub" value="435274">SportA</option>
                              <option value="89242">Kommissionen der ARD</option>
                              <option class="sub" value="514942">Übersicht Kommissionen der ARD</option>
                              <option class="sub" value="514862">Historische Kommission der ARD</option>
                              <option value="89266">ARD-Werbung Sales &amp; Services</option>
                              <option value="89342">Karriere in der ARD</option>
                              <option value="89328">ARD-Personalien</option>
                              <option value="89292">Standorte der ARD in Deutschland</option>
                              <option value="89334">Auslandsstudios der ARD</option>
                              <option value="89338">Union der Europäischen Rundfunkorganisationen</option>
                              </optgroup>
                        <optgroup label="Programm">
                            <option value="89368">Fernsehen</option>
                              <option class="sub" value="497920">Übersicht Fernsehen</option>
                              <option class="sub" value="497876">Das Erste</option>
                              <option class="sub" value="497914">Die Dritten</option>
                              <option class="sub" value="497946">Gemeinsame Fernsehprogramme</option>
                              <option value="89378">Hörfunk</option>
                              <option value="89394">Online</option>
                              <option class="sub" value="497968">Übersicht Online</option>
                              <option class="sub" value="497970">ARD.de</option>
                              <option class="sub" value="497976">DasErste.de</option>
                              <option class="sub" value="497978">tagesschau.de</option>
                              <option class="sub" value="498012">boerse.ARD.de</option>
                              <option class="sub" value="498014">sportschau.de</option>
                              <option class="sub" value="3545874">funk</option>
                              <option class="sub" value="498020">Onlineangebote der ARD-Sender</option>
                              <option class="sub" value="498026">Telemedienkonzepte</option>
                              <option value="89400">Technik und Empfang</option>
                              <option class="sub" value="498080">Übersicht Technik und Empfang</option>
                              <option class="sub" value="498102">Fernsehen</option>
                              <option class="sub" value="498128">Hörfunk</option>
                              <option class="sub" value="498134">Online</option>
                              </optgroup>
                        <optgroup label="Fakten">
                            <option value="367946">Transparenz</option>
                              <option class="sub" value="367948">Übersicht Transparenz</option>
                              <option class="sub" value="367966">17,50 Euro Rundfunkbeitrag</option>
                              <option class="sub" value="1256902">Entwicklung des Rundfunkbeitrags</option>
                              <option class="sub" value="1256912">Rundfunkbeiträge in Europa</option>
                              <option class="sub" value="1256924">Gesamterträge der ARD</option>
                              <option class="sub" value="4299364">Geschäftsberichte der ARD-Sender</option>
                              <option class="sub" value="2319558">Beteiligungen der ARD</option>
                              <option class="sub" value="4299332">Transparenz für die Öffentlichkeit</option>
                              <option class="sub" value="4299736">Einbindung der Gremien</option>
                              <option class="sub" value="4299844">Programmleitlinien und -grundsätze</option>
                              <option class="sub" value="4299854">Qualitätssicherung in der ARD</option>
                              <option class="sub" value="4299882">Studien zur Glaubwürdigkeit der ARD</option>
                              <option class="sub" value="1749820">Image der Fernsehprogramme</option>
                              <option class="sub" value="3687260">Sendeplatzprofile im Ersten</option>
                              <option class="sub" value="367968">Tatort im Ersten</option>
                              <option class="sub" value="4299842">Journalistische Kompetenz in der ARD</option>
                              <option class="sub" value="1256952">Nachrichten von ARD-aktuell</option>
                              <option class="sub" value="4299856">Beitrag der ARD zur Kultur</option>
                              <option class="sub" value="367978">Sport in der ARD</option>
                              <option class="sub" value="4299750">Sportmoderatoren und -experten</option>
                              <option class="sub" value="4299790">Gehälter und Vergütungen in der ARD</option>
                              <option class="sub" value="367990">Mitarbeiter/innen in der ARD</option>
                              <option class="sub" value="368088">Ausbildung in der ARD</option>
                              <option class="sub" value="4299436">Datenschutz in der ARD</option>
                              <option class="sub" value="4299430">Jugendmedienschutz in der ARD</option>
                              <option class="sub" value="4299870">Vermittlung von Medienkompetenz</option>
                              <option class="sub" value="4299682">Gleichstellung in der ARD</option>
                              <option class="sub" value="4299958">Barrierefreie Angebote in der ARD</option>
                              <option class="sub" value="1256976">Film- und Medienförderung</option>
                              <option class="sub" value="1256974">Film- und Fernsehwirtschaft</option>
                              <option class="sub" value="2168914">ARD-Produzentenbericht</option>
                              <option value="89450">Finanzen der ARD</option>
                              <option class="sub" value="492758">Übersicht Finanzen der ARD</option>
                              <option class="sub" value="3296524">Finanzbericht der ARD-Sender</option>
                              <option class="sub" value="3140136">Ermittlung des Finanzbedarfs</option>
                              <option class="sub" value="489470">Rundfunkbeitrag</option>
                              <option class="sub" value="489478">Rundfunkwerbung</option>
                              <option value="89446">Rechtsgrundlagen der ARD</option>
                              <option class="sub" value="492748">Übersicht Rechtsgrundlagen der ARD</option>
                              <option class="sub" value="489686">Rundfunkstaatsvertrag</option>
                              <option class="sub" value="3887632">Rundfunkbeitragsstaatsvertrag</option>
                              <option class="sub" value="489692">ARD-Satzung</option>
                              <option class="sub" value="489706">Rundfunkgesetze</option>
                              <option class="sub" value="2120598">Europäische Rechtsgrundlagen</option>
                              <option class="sub" value="489956">Programmgrundsätze</option>
                              <option class="sub" value="1904092">Fernsehvertrag</option>
                              <option class="sub" value="489950">Grundversorgung</option>
                              <option class="sub" value="489984">Datenschutz</option>
                              <option class="sub" value="489980">Jugendschutz</option>
                              <option class="sub" value="2120614">Werberichtlinien</option>
                              <option class="sub" value="2120600">Dreistufentest</option>
                              <option value="89438">ARD-Mediendaten</option>
                              <option class="sub" value="492808">Übersicht ARD-Mediendaten</option>
                              <option class="sub" value="404338">Empfangssituation</option>
                              <option class="sub" value="404384">Programmangebot</option>
                              <option class="sub" value="404430">Medienwirtschaft</option>
                              <option class="sub" value="404448">Mediennutzung</option>
                              <option class="sub" value="404464">Fernsehnutzung</option>
                              <option class="sub" value="404478">Hörfunknutzung</option>
                              <option class="sub" value="404510">Onlinenutzung</option>
                              <option class="sub" value="404518">Allgemeine Daten</option>
                              <option value="440122">ARD-Statistiken</option>
                              <option value="89430">ABC der ARD</option>
                              <option value="89434">Chronik der ARD</option>
                              <option value="170732">Standpunkte</option>
                              </optgroup>
                        <optgroup label="Gremien">
                            <option value="2188232">Übersicht Gremien</option>
                              <option value="117034">Aus der GVK-Arbeit</option>
                              <option class="sub" value="117364">Übersicht Aus der GVK-Arbeit</option>
                              <option class="sub" value="686822">Aufgaben</option>
                              <option class="sub" value="680120">Sitzungen und Ausschüsse</option>
                              <option class="sub" value="117354">Dreistufentest</option>
                              <option class="sub" value="117352">Veranstaltungen</option>
                              <option class="sub" value="117358">Fachartikel und Interviews</option>
                              <option class="sub" value="680122">Programmkritik und -beschwerde</option>
                              <option class="sub" value="116918">Rechtsgrundlagen</option>
                              <option value="116734">GVK-Mitglieder</option>
                              <option class="sub" value="117320">Übersicht GVK-Mitglieder</option>
                              <option class="sub" value="117310">Der GVK-Vorsitzende</option>
                              <option class="sub" value="117312">Die Gremienvorsitzenden</option>
                              <option class="sub" value="117314">Die GVK-Geschäftsführerin</option>
                              <option value="2241630">GVK-Standpunkte</option>
                              <option value="116814">GVK-Pressemitteilungen</option>
                              <option value="116938">GVK-Kontaktadresse</option>
                              </optgroup>
                        <optgroup label="Presse / Kontakt">
                            <option value="89414">Presseservice</option>
                              <option value="89418">Pressearchiv</option>
                              <option class="sub" value="4558488">Pressearchiv 2018</option>
                              <option class="sub" value="3757062">Pressearchiv 2017</option>
                              <option class="sub" value="2381080">Pressearchiv 2016</option>
                              <option class="sub" value="1531382">Pressearchiv 2015</option>
                              <option class="sub" value="694808">Pressearchiv 2014</option>
                              <option class="sub" value="266184">Pressearchiv 2013</option>
                              <option class="sub" value="266166">Pressearchiv 2012</option>
                              <option class="sub" value="266172">Pressearchiv 2011</option>
                              <option value="89350">Kontaktadressen</option>
                              </optgroup>
                        </select>
                      <input type="submit" value="Zum Ressort wechseln"/>
                    </form>
                  </div>
                </noscript>
              </div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">Handball-WM 2019 und Handball-EM 2024 in Deutschland live im Ersten und im ZDF</h1>
    <div data-ctrl-sectionlayout-entry="{}"
          class="section sectionArticle  sectionZ">
    <!-- Container -->
    <div class="con">
      <h2 class="conHeadline hidden">Handball-WM 2019 und Handball-EM 2024 in Deutschland live im Ersten und im ZDF</h2>

      <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
            <div class="box">
              <div class="mediaCon mediaTop">
                  <div class="media mediaA">
                    <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5118884','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5118884/##aspectRatio##/4789131442883067649/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="zwei Hände ringen um einen Handball. | Bildquelle: picture-alliance/dpa" title="zwei Hände ringen um einen Handball. | Bildquelle: picture-alliance/dpa"/>
<noscript><img class="img" src="/image/5118884/16x9/4789131442883067649/512" alt="zwei Hände ringen um einen Handball. | Bildquelle: picture-alliance/dpa" title="zwei Hände ringen um einen Handball. | Bildquelle: picture-alliance/dpa"/></noscript></div>
                </div>
              <p class="dachzeile small">ARD-Pressemeldung</p>
              <h3 class="headline small">Handball-WM 2019 und Handball-EM 2024 in Deutschland live im Ersten und im ZDF</h3>
              <p class="einleitung small">ARD und ZDF erwerben Übertragungsrechte an IHF-WMs und EHF-EMs bis 2025</p>
              <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=5118868" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20Handball-WM+2019+und+Handball-EM+2024+live+im+Ersten%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fdie-ard%2Fpresse-kontakt%2Fpressearchiv%2FHandball_WM_2019_und_Handball_EM_2024_live_im_Ersten%2F5118868%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div><div><p class="text small">Das Erste und das ZDF berichten live von den Spielen der deutschen Nationalmannschaft bei der Handball-WM 2019 und der Handball-EM 2024 vor heimischer Kulisse. SportA, die gemeinsame Sportrechte-Agentur von ARD und ZDF, konnte sich mit den Rechtehaltern Lagardère Sports für die WM und Infront für die EM über eine entsprechende Vereinbarung verständigen. Die Vereinbarung zur WM umfasst neben der im Januar beginnenden WM in Dänemark und Deutschland auch die IHF Handball-Weltmeisterschaften 2021, 2023 und 2025. Zusätzlich zur EHF Handball-Europameisterschaft 2024 in Deutschland wurden auch die Rechte an der EM 2020 und 2022 erworben.</p><h4 class="subtitle small">Wilhelm: "Handball-WM zurück im frei empfangbaren Fernsehen"</h4><p class="text small">ARD-Vorsitzender und -Sportrechte-Intendant Ulrich Wilhelm: "Wir freuen uns sehr, dass die Handball-Weltmeisterschaften den Weg zurück ins frei empfangbare Fernsehen gefunden haben und wir auch weiterhin über die Handball-Europameisterschaften live, kompetent und umfassend berichten können. Das gilt besonders für die Handball-Heim-WM 2019 und die Heim-EM 2024, die wir beide zu einem herausragenden Ereignis für die deutschen Fernsehzuschauerinnen und -zuschauer machen wollen."</p><h4 class="subtitle small">Bellut: "Handball ist eine großartige Mannschaftssportart"</h4><p class="text small">ZDF-Intendant Thomas Bellut: "Handball ist eine großartige Mannschaftssportart. Viele von uns erinnern sich noch bestens an das "Wintermärchen", die Heim-WM 2007, als Deutschlands Handballer im eigenen Land Weltmeister wurden und auch die großartigen Momente mit dem Gewinn der Europameisterschaft 2016. Wir freuen uns, die Spiele der deutschen Nationalmannschaft bei der kommenden WM in Dänemark und Deutschland live übertragen zu können und bis 2025 durch die Übertragungen der Endturniere von Welt- und Europameisterschaften auch Kontinuität in der Berichterstattung zu ermöglichen."</p><h4 class="subtitle small">Termine der Handball-WM 2019</h4><p class="text small">Das Eröffnungsspiel der IHF Handball-WM 2019, Deutschland – Korea, am Donnerstag, den 10. Januar 2019, in Berlin (Anwurf 18.15 Uhr) zeigt das ZDF live, ebenso wie die Begegnungen Deutschland – Brasilien  am Samstag, 12. Januar 2019 (Anwurf 18.15 Uhr), und Deutschland gegen Frankreich am Dienstag, 15. Januar 2019 (Anwurf 20.30 Uhr). Das Erste überträgt live die Partie Deutschland - Russland am Montag, 14. Januar 2019 (Anwurf 18.00 Uhr) sowie das letzte Gruppenspiel des deutschen Handball-Nationalteams gegen Serbien am Donnerstag, 17. Januar 2019 (Anwurf 18.00 Uhr). Ein mögliches deutsches Halbfinale wäre live im Ersten zu sehen, ein Finale der Handball-WM mit Deutschland am Sonntag, 27. Januar 2019 live im ZDF.</p><h4 class="subtitle small">Berichterstattung auch von allen weiteren Spielen </h4><p class="text small">Neben der Live-Übertragung der deutschen Spiele umfassen die Vereinbarungen auch die Berichterstattung von allen weiteren Spielen der Handball-Welt- und Europameisterschaften der Männer. Darüber hinaus ist bei allen WMs und EMs eine umfassende Hörfunkberichterstattung gesichert. Die Wirksamkeit beider Vereinbarungen steht noch unter dem Vorbehalt der Zustimmung der bei ARD und ZDF zuständigen Gremien.</p></div><p class="small"><span class="stand">Stand: 22.10.2018, 10.00&nbsp;Uhr</span>
                </p>
              </div>
            <!-- box -->
          </div>
          <!-- boxCon -->
        </div>
        <!-- mod modA modParagraph -->
      </div>
      <!-- modcon -->
    </div>
    <!-- con -->

    </div>
  <!-- section -->
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li><a href="/home/radio/ARD_Audiothek/4301544/index.html" >ARD Audiothek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="https://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="https://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.instagram.com/ardmediathek/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'instagram','action':'S'}
    
    }"><a href="https://www.instagram.com/ardmediathek/"  target="_blank" >Instagram</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="https://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="https://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die ARD</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="https://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://one.ard.de/tv','target':'_blank'}
    
    }"><a href="http://one.ard.de/tv"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="https://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="https://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="https://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="https://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="https://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="https://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="https://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="https://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="https://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.rbb24.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="https://www.rbb24.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="https://www.sr.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="https://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="https://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.deutschlandradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.deutschlandradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="https://www.ard.de/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "Die ARD/Presse/Pressearchiv/Handball-WM 2019 und Handball-EM 2024 live im Ersten".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "6";        // level 2 site ID
  
  xtpage = encodeURIComponent("Presse::Pressearchiv::Die ARD/Presse/Pressearchiv/Handball-WM 2019 und Handball-EM 2024 live im Ersten");
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '105118868';
  x15 = '20181022';
  x16 = encodeURIComponent(navigator.userAgent);
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "6";
  
  szmPageVar = encodeURIComponent("Presse::Pressearchiv::Die ARD/Presse/Pressearchiv/Handball-WM 2019 und Handball-EM 2024 live im Ersten");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/41906349555/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39364628085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>