<!DOCTYPE html>
<html>
<head>
  <title>Die Kinostarts vom 29. Juni</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="Thu Jun 29 10:44:58 CEST 2017"/>
<meta name="last-modified" content="Wed Jun 28 16:29:54 CEST 2017" />
<meta name="original-source" content="http://www.ard.de/home/kultur/Die_Kinostarts_vom_29__Juni/4164794/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Bildergalerie: Die wichtigsten Kino-Neustarts der Woche im Überblick."/>
<meta name="author" content="ARD.de" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/kultur/Die_Kinostarts_vom_29__Juni/4164794/index.html" />
<meta name="keywords" content="Die Verführten, Sommerfest, Axolotl Overkill, Girls&#039; Night Out, Nur ein Tag, Der Tod von Ludwig XIV." />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<link rel="alternate" type="application/rss+xml" title="Die Kinostarts vom 29. Juni" href="http://www.ard.de/home/kultur/Die_Kinostarts_vom_29__Juni/4164794/index.xml"/>
<meta property="og:title" content="Die Kinostarts vom 29. Juni" />
<meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.ard.de/image/4167396/16x9/4788961315991333651/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/4167396/16x9/4788961315991333651/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/4167396/16x9/4788961315991333651/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/4167396/16x9/4788961315991333651/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/4167396/16x9/4788961315991333651/128"/>
<meta property="og:url" content="http://www.ard.de/home/kultur/Die_Kinostarts_vom_29__Juni/4164794/index.html" />
<meta property="og:description" content="Bildergalerie: Die wichtigsten Kino-Neustarts der Woche im Überblick." />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<meta name="dcterms.type" content="Bildergalerie"/>
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206254030325682405/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/28782663777/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662358106905569/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895426141066447/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141023737846104/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086956193470546/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167016014161517/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266246723971809/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5982183218723847565/mainJavaScript_header_app.js"></script>
</head><body class="kultur" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="http://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="http://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="http://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur active" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/intern/ARD_Intern_Startseite/84050/index.html" >ARD&nbsp;Intern</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="http://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="http://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div role="banner" class="logo">
      <a href="/home/kultur/ARD_Kultur/63274/index.html">
            <img alt="zur Kultur Startseite" title="zur Kultur Startseite" src="/pool/img/kultur/banner/logo_base.png"/>
      </a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
    <div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow collapsed" style="position: static; cursor: default;">
        <a href="#"><img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"></a>
    <div class="collapseArrow" style="display: none;"></div></div>
    <form data-ctrl-formular="{'id':'searchform'}" data-ctrl-collhead-h2-body="{}" action="/home/ard/23116/index.html" class="searchForm" id="suggestion_form" style="display:none">
        <input type="text" name="q" data-ctrl-searchform-input="{'action':{'default':['switchValue']}}" value="Suche" class="searchInput" autocomplete="off" autocapitalize="off" autocorrect="off" onkeyup="ss_handleKey(event,this.form.id,'search_suggest')"/>
        <a onclick="javascript:document.forms[0].submit(); return false;" href="#" class="searchSubmit">
            <img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"/>
        </a>
    </form>
<div id="search_suggest_container">
<div id="search_suggest" class="gsaAutoComplete" style="display: none;">
    <div class="hints">
        <p>Suchvorschläge</p>
        <ul id="search_suggest_list"></ul>
    </div>
    <div id="topresults_div"></div>
</div>
<div class="shadow-fix"></div>
</div>
</div>
</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">Romane auf der großen Leinwand | Die Kinostarts vom 29. Juni | Bildergalerie</h1>
    <div  class="section sectionA  ">
  <div class="con " >
            <h2 class="conHeadline hidden">Die Kinostarts der Woche im Überblick</h2>
            <div class="modCon modConGallery" data-ctrl-loadable="{'id':'load4164798','action':{},'pixelPrefix':'Mod_Kinogalerie','swipeLoad':'true'}">
              <div class="mod modA modHead">
        <div class="box">
            <div class="info" data-ctrl-load4164798-info="{'content':'sourceCounter'}"></div>
            <h2 class="headline">Lebensmüde Teens, kurzlebige Fliegen und sterbende Sonnenkönige</h2>
            <p class="subline">Die Kinostarts vom 29. Juni</p>
            </div>
    </div>
<div class="mod modA modGallery hasPlayer" >
        <div class="boxCon" aria-live="polite"   data-ctrl-load4164798-target="{}" >
            <div class="box  "   >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="#" data-ctrl-player="{
  'id':'ardplayer_4164702',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Thriller-Drama Die Verführten',
  'pcUrl':'/fetch/22524/4164794/4164796/4164798/0/4164702/playerConfiguration.json',
  'mcUrl':'/fetch/22524/4164794/4164796/4164798/0/4164702/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4164702','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4164702/##aspectRatio##/4788961315987236667/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Szene aus &quot;Die Verführten&quot;. | Bildquelle: Universal" title="Szene aus &quot;Die Verführten&quot;. | Bildquelle: Universal"/>
<noscript><img class="img" src="/image/4164702/16x9/4788961315987236667/512" alt="Szene aus &quot;Die Verführten&quot;. | Bildquelle: Universal" title="Szene aus &quot;Die Verführten&quot;. | Bildquelle: Universal"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        </p>
    <h4 class="headline">
        Thriller-Drama &#034;Die Verführten&#034;</h4>
    <p class="teasertext">
      <div><p class="text small">Die Südstaaten zur Zeit des amerikanischen Bürgerkriegs: In einer von der Außenwelt isolierten Mädchenschule findet ein verwundeter Nordstaaten-Soldat (Colin Farrell) Unterschlupf. Regisseurin Sofia Coppola zeigt in ihrem Thriller, wie schon bald die Internatsleiterin (Nicole Kidman), eine Lehrerin (Kirsten Dunst) und eine Schülerin (Elle Fanning) beginnen, um die Aufmerksamkeit des Fremden zu kämpfen.</p></div></p><div class="linklist">
        <ul class="list">
          <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.br.de/mediathek/video/sendungen/kino-kino/kinokino-shortcuts-2017-29-juni-filmkritik-video-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
      ,'xt_adc':{'F':'Mod_Kinogalerie%2B%28modGallery%29','D':'Video','C':'Kinokino+%22Shortcuts%22%3A+Die+wichtigsten+Filmstarts','H':'br'}
    
    }"><a href="http://www.br.de/mediathek/video/sendungen/kino-kino/kinokino-shortcuts-2017-29-juni-filmkritik-video-100.html" target='_blank'>Kinokino "Shortcuts": Die wichtigsten Filmstarts | <strong>
      video, br</strong>
  </a>
</li>
          <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ardmediathek.de/tv/kinokino/Sofia-Coppola-pr%25C3%25A4sentiert-Die-Verf%25C3%25BChrte/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=43080684','target':'_blank'}
    
      ,'xt_adc':{'F':'Mod_Kinogalerie%2B%28modGallery%29','D':'Video','C':'%22Treibender+Thriller+-+Sehenswertes+Kino%22','H':'ardmediathek'}
    
    }"><a href="http://www.ardmediathek.de/tv/kinokino/Sofia-Coppola-pr%25C3%25A4sentiert-Die-Verf%25C3%25BChrte/BR-Fernsehen/Video?bcastId=14913678&amp;documentId=43080684" target='_blank'>"Treibender Thriller - Sehenswertes Kino" | <strong>
      video</strong>
  </a>
</li>
          <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.swr.de/swr2/programm/sendungen/journal/sofia-coppolas-suedstaaten-drama-die-verfuehrten-maennerfantasie-wird-zu-frauenfantasie/-/id=659282/did=19786982/nid=659282/sxlpdd/index.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
      ,'xt_adc':{'F':'Mod_Kinogalerie%2B%28modGallery%29','D':'','C':'%22M%C3%A4nnerfantasie+wird+zu+Frauenfantasie%22','H':'swr'}
    
    }"><a href="https://www.swr.de/swr2/programm/sendungen/journal/sofia-coppolas-suedstaaten-drama-die-verfuehrten-maennerfantasie-wird-zu-frauenfantasie/-/id=659282/did=19786982/nid=659282/sxlpdd/index.html" target='_blank'>"Männerfantasie wird zu Frauenfantasie" | <strong>
      swr</strong>
  </a>
</li>
          </ul>
      </div>
    <!-- teaser -->
  </div>
</div></div>
        <div class="controls sliding" >
                <div class="buttons">
                    <a href="#" data-ctrl-load4164798-trigger="{'action':{'default':['loadPrev','slideTo']}}" class="prev"></a>
                        <a href="#" data-ctrl-load4164798-trigger="{'action':{'default':['loadNext','slideTo']}}" class="next"></a>
                    </div>
                <div class="labels">
                    <div class="entries" >
                        </div>
                </div>
            </div>
        </div>
<div class="mod modD modPicture hasPlayer" data-ctrl-slidable="{'id':'slide4164798','related':['load4164798'],'action':{'default':['disableWhenNotNeeded']},'pixelPrefix':'Mod_Kinogalerie'}">
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout4164798','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   data-ctrl-slide4164798-slider="{}">
            <div class="box  " data-ctrl-layout4164798-entry="{}" data-ctrl-load4164798-source="{'action':{'default':['load','slideTo']},'content':'/fetch/22524/4164794/4164796/4164798/0/4164700/teaser.html'}" >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="#">
      <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4164702','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4164702/##aspectRatio##/4788961315987236667/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Szene aus &quot;Die Verführten&quot;. | Bildquelle: Universal" title="Szene aus &quot;Die Verführten&quot;. | Bildquelle: Universal"/>
<noscript><img class="img" src="/image/4164702/16x9/4788961315987236667/512" alt="Szene aus &quot;Die Verführten&quot;. | Bildquelle: Universal" title="Szene aus &quot;Die Verführten&quot;. | Bildquelle: Universal"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/video.png"/>
    </a>
    </div>
</div>
<!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4164798-entry="{}" data-ctrl-load4164798-source="{'action':{'default':['load','slideTo']},'content':'/fetch/22524/4164794/4164796/4164798/0/4164720/teaser.html'}" >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="#">
      <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4164722','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4164722/##aspectRatio##/4788961315987236667/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Szene aus &quot;Axolotl Overkill&quot;. | Bildquelle: Constantin" title="Szene aus &quot;Axolotl Overkill&quot;. | Bildquelle: Constantin"/>
<noscript><img class="img" src="/image/4164722/16x9/4788961315987236667/512" alt="Szene aus &quot;Axolotl Overkill&quot;. | Bildquelle: Constantin" title="Szene aus &quot;Axolotl Overkill&quot;. | Bildquelle: Constantin"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/video.png"/>
    </a>
    </div>
</div>
<!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4164798-entry="{}" data-ctrl-load4164798-source="{'action':{'default':['load','slideTo']},'content':'/fetch/22524/4164794/4164796/4164798/0/4164750/teaser.html'}" >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="#">
      <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4164752','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4164752/##aspectRatio##/4788961315991333651/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Szene aus &quot;Der Tod von Ludwig XIV.&quot;. | Bildquelle: Grandfilm" title="Szene aus &quot;Der Tod von Ludwig XIV.&quot;. | Bildquelle: Grandfilm"/>
<noscript><img class="img" src="/image/4164752/16x9/4788961315991333651/512" alt="Szene aus &quot;Der Tod von Ludwig XIV.&quot;. | Bildquelle: Grandfilm" title="Szene aus &quot;Der Tod von Ludwig XIV.&quot;. | Bildquelle: Grandfilm"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/video.png"/>
    </a>
    </div>
</div>
<!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4164798-entry="{}" data-ctrl-load4164798-source="{'action':{'default':['load','slideTo']},'content':'/fetch/22524/4164794/4164796/4164798/0/4164740/teaser.html'}" >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="#">
      <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4164742','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4164742/##aspectRatio##/4788961315991333651/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Szene aus &quot;Nur ein Tag2. | Bildquelle: W-film" title="Szene aus &quot;Nur ein Tag2. | Bildquelle: W-film"/>
<noscript><img class="img" src="/image/4164742/16x9/4788961315991333651/512" alt="Szene aus &quot;Nur ein Tag2. | Bildquelle: W-film" title="Szene aus &quot;Nur ein Tag2. | Bildquelle: W-film"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/video.png"/>
    </a>
    </div>
</div>
<!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4164798-entry="{}" data-ctrl-load4164798-source="{'action':{'default':['load','slideTo']},'content':'/fetch/22524/4164794/4164796/4164798/0/4164710/teaser.html'}" >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="#">
      <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4164712','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4164712/##aspectRatio##/4788961316003624795/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Szene aus &quot;Sommerfest&quot;. | Bildquelle: X Verleih" title="Szene aus &quot;Sommerfest&quot;. | Bildquelle: X Verleih"/>
<noscript><img class="img" src="/image/4164712/16x9/4788961316003624795/512" alt="Szene aus &quot;Sommerfest&quot;. | Bildquelle: X Verleih" title="Szene aus &quot;Sommerfest&quot;. | Bildquelle: X Verleih"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/video.png"/>
    </a>
    </div>
</div>
<!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4164798-entry="{}" data-ctrl-load4164798-source="{'action':{'default':['load','slideTo']},'content':'/fetch/22524/4164794/4164796/4164798/0/4164730/teaser.html'}" >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="#">
      <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4164732','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4164732/##aspectRatio##/4788961316007721139/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Szene aus &quot;Girls&apos; Night Out&quot;. | Bildquelle: Sony Pictures" title="Szene aus &quot;Girls&apos; Night Out&quot;. | Bildquelle: Sony Pictures"/>
<noscript><img class="img" src="/image/4164732/16x9/4788961316007721139/512" alt="Szene aus &quot;Girls&apos; Night Out&quot;. | Bildquelle: Sony Pictures" title="Szene aus &quot;Girls&apos; Night Out&quot;. | Bildquelle: Sony Pictures"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/video.png"/>
    </a>
    </div>
</div>
<!-- teaser -->
  </div>
</div></div>
        <div class="controls sliding" data-ctrl-slide4164798-controls="{}">
                <div class="buttons">
                    <a href="#" data-ctrl-slide4164798-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
                        <a href="#" data-ctrl-slide4164798-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
                    </div>
                <div class="labels">
                    <div class="entries" data-ctrl-slide4164798-label="{}">
                        </div>
                </div>
            </div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  transparent">
  <div class="con " >
            <h2 class="conHeadline hidden">Teilen | Empfehlen | Drucken</h2>
            <div class="modCon " >
              <div class="mod modC " >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout1423896','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=4164794" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20Die+Kinostarts+vom+29.+Juni%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fkultur%2FDie_Kinostarts_vom_29__Juni%2F4164794%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="http://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="http://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="http://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/intern/ARD_Intern_Startseite/84050/index.html" >ARD Intern</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="http://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.einsfestival.de/index.jsp','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="http://www.einsfestival.de/index.jsp"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="http://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="http://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="http://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="http://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="http://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="http://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="http://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="http://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="http://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="http://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.rbb-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="http://www.rbb-online.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.sr-online.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="http://www.sr-online.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="http://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="http://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.dradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "Kultur/Die Kinostarts vom 29. Juni".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "4";        // level 2 site ID
  
  xtpage = encodeURIComponent("Kultur/Die Kinostarts vom 29. Juni");
  
  xt_chap = encodeURIComponent("");
  xt_pageID = "104164794";
  xt_pageDate = "Wed Jun 28 16:29:54 CEST 2017";
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '104164794';
  x15 = 'Wed Jun ';
  x16 = encodeURIComponent(navigator.userAgent);
  
  if (window.xtparam != null) window.xtparam += "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  else window.xtparam = "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "4";
  
  szmPageVar = encodeURIComponent("Kultur/Die Kinostarts vom 29. Juni");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/26656388244/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39364628085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>