<!DOCTYPE html>
<html>
<head>
  <title>Heer, Stahl und Sturm - die Zschäpe-Anwälte</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="2018-11-12T01:00:21 CET"/>
<meta name="last-modified" content="2018-11-11T19:03:48 CET" />
<meta name="original-source" content="http://www.ard.de/home/themenwoche/Heer__Stahl_und_Sturm___die_Zschaepe_Anwaelte/5132206/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Redakteur Thomas Dressel empfiehlt die Doku &#034;Heer, Stahl und Sturm - die Zschäpe-Anwälte&#034; über die Anwälte der mutmaßlichen Rechtsterroristin."/>
<meta name="author" content="ARD, ARD.de-Redakteur Thomas Dressel" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/themenwoche/Heer__Stahl_und_Sturm___die_Zschaepe_Anwaelte/5132206/index.html" />
<meta name="keywords" content="ARD Themenwoche, Themenwoche Gerechtigkeit, NSU, NSZ-Prozess, Zschäpe, Verteidiger, Verfahren, Rechtsstaat" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<meta property="og:title" content="Heer, Stahl und Sturm - die Zschäpe-Anwälte" />
<meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.ard.de/image/5132218/16x9/4789138670146753200/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/5132218/16x9/4789138670146753200/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/5132218/16x9/4789138670146753200/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/5132218/16x9/4789138670146753200/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/5132218/16x9/4789138670146753200/128"/>
<meta property="og:url" content="http://www.ard.de/home/themenwoche/Heer__Stahl_und_Sturm___die_Zschaepe_Anwaelte/5132206/index.html" />
<meta property="og:description" content="Redakteur Thomas Dressel empfiehlt die Doku &#034;Heer, Stahl und Sturm - die Zschäpe-Anwälte&#034; über die Anwälte der mutmaßlichen Rechtsterroristin." />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206268936163175539/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/43501972383/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662360639160459/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895422016241970/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141023243831219/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086971016734674/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167013481906627/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266245259531920/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5982183175956374231/mainJavaScript_header_app.js"></script>
</head><body class="ard tw tw2018 article videoBlog" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="https://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="https://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="https://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die&nbsp;ARD</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="https://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="https://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div class="twlogo">

<a href="/home/themenwoche/ARD_Themenwoche_2018_Ist_das_gerecht_/4954764/index.html"><img src="/image/4981936/16x9/4788840567045102313/1024" /></a>
<p>
<span class="twname">Themenwoche Gerechtigkeit</span><br />
<span class="twdate">11. bis 17. November 2018</span>
</p>
</div>

<div class="twrubrik">
<!--Aktion Schulstunde -->
</div>

</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">Außergewöhnliche Dokumentation über den NSU-Prozess</h1>
    <div 
          class="section sectionArticle  sectionA">
    <!-- Container -->
    <div class="con">
      <h2 class="conHeadline hidden">Außergewöhnliche Dokumentation über den NSU-Prozess</h2>

      <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
            <div class="box">
              <div class="mediaCon mediaTop">
                  <div class="media mediaA">
                    <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5132212','action':{'default':{'0':{'aspectRatio':'32x9'}}},'urlScheme':'/image/5132212/##aspectRatio##/4789138670146753200/##width##'}" src="/image/23780/32x9/4788435687134307640/64" alt="Im Gerichtssaal des Münchner Landgerichts steht ein Schild mit der Aufschrift &quot;Verteidigung Zschäpe&quot;. | Bildquelle: picture-alliance/dpa" title="Im Gerichtssaal des Münchner Landgerichts steht ein Schild mit der Aufschrift &quot;Verteidigung Zschäpe&quot;. | Bildquelle: picture-alliance/dpa"/>
<noscript><img class="img" src="/image/5132212/32x9/4789138670146753200/512" alt="Im Gerichtssaal des Münchner Landgerichts steht ein Schild mit der Aufschrift &quot;Verteidigung Zschäpe&quot;. | Bildquelle: picture-alliance/dpa" title="Im Gerichtssaal des Münchner Landgerichts steht ein Schild mit der Aufschrift &quot;Verteidigung Zschäpe&quot;. | Bildquelle: picture-alliance/dpa"/></noscript></div>
                </div>
              <p class="dachzeile small">Persönliche Empfehlung zur ARD Themenwoche Gerechtigkeit</p>
              <h3 class="headline small">Heer, Stahl und Sturm - Die Zschäpe-Anwälte</h3>
              <p class="autor small">ARD.de-Redakteur Thomas Dressel</p>
              <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=5132206" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20Heer%2C+Stahl+und+Sturm+-+die+Zsch%C3%A4pe-Anw%C3%A4lte%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fthemenwoche%2FHeer__Stahl_und_Sturm___die_Zschaepe_Anwaelte%2F5132206%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div><div><p class="text small"> </p><div class="mediaCon mediaLeft small">
    <div class="media mediaA ">
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5133832','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5133832/##aspectRatio##/4789138670146753200/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Thomas. | Bildquelle: ARD.de" title="Thomas. | Bildquelle: ARD.de"/>
<noscript><img class="img" src="/image/5133832/16x9/4789138670146753200/512" alt="Thomas. | Bildquelle: ARD.de" title="Thomas. | Bildquelle: ARD.de"/></noscript></div>
    <!-- media -->
</div>
<p class="text small"><strong>Mehr als fünf Jahre lang hat Filmemacherin Eva Müller die Juristen Anja Sturm, Wolfgang Heer und Wolfgang Stahl exklusiv mit der Kamera begleitet. Die Anwälte verteidigten die Rechtsterroristin Beate Zschäpe im Rahmen des Münchner NSU-Prozesses - die bislang wohl größte Aufgabe ihrer Karriere. Eine persönliche Empfehlung von ARD.de-Redakteur Thomas Dressel zur ARD Themenwoche Gerechtigkeit.</strong></p><h4 class="subtitle small"><a href="https://www.ardmediathek.de/tv/Reportage-Dokumentation/Heer-Stahl-und-Sturm-Die-Zsch%C3%A4pe-Anw%C3%A4/Das-Erste/Video?bcastId=799280&amp;documentId=54086152" target="_blank">"Ein solches Verfahren gibt es nie wieder in einem Berufsleben"</a></h4> <div class="mediaCon mediaBottom small">
    <div class="media mediaA ">
        <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="" data-ctrl-player="{
  'id':'ardplayer_5132210',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Heer, Stahl und Sturm - die Zschäpe-Anwälte',
  'pcUrl':'/fetch/4954754/5132206/5132208/_/0/5132210/playerConfiguration.json',
  'mcUrl':'/fetch/4954754/5132206/5132208/_/0/5132210/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image5132210','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5132210/##aspectRatio##/4789138670146753200/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Heer, Stahl und Sturm - die Tschäpe-Anwälte. | Bildquelle: ARD" title="Heer, Stahl und Sturm - die Tschäpe-Anwälte. | Bildquelle: ARD"/>
<noscript><img class="img" src="/image/5132210/16x9/4789138670146753200/512" alt="Heer, Stahl und Sturm - die Tschäpe-Anwälte. | Bildquelle: ARD" title="Heer, Stahl und Sturm - die Tschäpe-Anwälte. | Bildquelle: ARD"/></noscript><img class="icon video"
                 alt="Video"
                 title="Video"
                 src="/pool/img/base/icon/play.png"/>
            </a></div>
    <!-- media -->
</div>
<p class="text small">Wie verteidigt man eine mutmaßliche Rechtsterroristin, deren Gruppierung zehn Menschen ermordet haben soll? Für die meisten Menschen wäre dies in erster Linie nicht nur ein juristisches Problem, sondern zuallererst ein moralisches.</p><p class="text small">Die Anwälte Anja Sturm, Wolfgang Heer und Wolfgang Stahl haben diese Aufgabe, dieses "Killermandat" dennoch übernommen. Sie argumentieren mit rechtsstaatlichen Prinzipien. Aber auch mit beruflichem Prestige und persönlichem Ehrgeiz. "Eine solche Herausforderung macht sicherlich auch den Reiz aus", sagt Wolfgang Stahl zu Beginn des Films durchaus sendungs- und selbstbewusst.</p><p class="text small">Anders als in vielen anderen Prozessen gegen Rechtsextreme haben die Zschäpe-Verteidiger nichts mit der Szene zu tun. Sie verfolgen den Anspruch, ihre Mandantin juristisch bestmöglich zu vertreten. Statten Beate Zschäpe mit einem eleganten Hosenanzug aus. Und raten der Angeklagten, bis auf Weiteres zu schweigen. Im Angesicht verzweifelter Angehöriger, die von Zschäpe im Gerichtssaal Hintergründe zu den NSU-Morden erfahren möchten, sammeln die Anwälte so keine Sympathiepunkte. Für die Juristen unerwartet stehen sie und ihr Handeln permanent unter Beobachtung. Boulevardmedien thematisieren ihr Auftreten, Kleidungsstil und Hotelwahl. Sie erhalten Drohbriefe und werden von Kollegen gemieden. Das hinterlässt Spuren. Zudem machen Sturm, Stahl und Heer durch das Mandat Schulden, geraten finanziell offenbar unter Druck. Als Beate Zschäpe ihnen schließlich das Vertrauen entzieht, um sich von anderen Anwälten vertreten zu lassen, droht der gesamte NSU-Prozess zu platzen.</p><p class="text small"><strong>Mich hat an Eva Müllers Dokumentation vor allem beeindruckt, dass die Autorin der Versuchung widerstanden hat, einfache Antworten zu liefern. "Heer, Stahl und Sturm" bietet vielschichtige Einblicke in das NSU-Verfahren und die Rolle der Prozessbeteiligten. Somit liefert der Film eine wertvolle Bestandsaufnahme zur Funktionsweise des Rechtsstaates im Umgang mit rechtsextremem Terror. Ebenso wie unangenehme Wahrheiten. Ein moralisches All-Inclusive-Wohlfühlpaket erhält das Publikum dennoch nicht: Die Zschäpe-Anwälte werden von Eva Müller sehr vielschichtig und durchaus ambivalent porträtiert - die abschließende Bewertung ihres Handelns überlässt sie jedem einzelnen Zuschauer selbst. </strong></p></div><p class="small"><span class="stand">Stand: 08.09.2018, 14.30&nbsp;Uhr</span>
                </p>
              </div>
            <!-- box -->
          </div>
          <!-- boxCon -->
        </div>
        <!-- mod modA modParagraph -->
      </div>
      <!-- modcon -->
    </div>
    <!-- con -->

    </div>
  <!-- section -->
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li><a href="/home/radio/ARD_Audiothek/4301544/index.html" >ARD Audiothek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="https://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="https://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.instagram.com/ardmediathek/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'instagram','action':'S'}
    
    }"><a href="https://www.instagram.com/ardmediathek/"  target="_blank" >Instagram</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="https://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="https://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die ARD</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="https://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://one.ard.de/tv','target':'_blank'}
    
    }"><a href="http://one.ard.de/tv"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="https://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="https://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="https://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="https://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="https://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="https://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="https://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="https://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="https://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.rbb24.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="https://www.rbb24.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="https://www.sr.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="https://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="https://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.deutschlandradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.deutschlandradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="https://www.ard.de/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "ARD Themenwoche/Heer, Stahl und Sturm - die Zschape-Anwalte".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "37";        // level 2 site ID
  
  xtpage = encodeURIComponent("ARD Themenwoche/Heer, Stahl und Sturm - die Zschape-Anwalte");
  
  xt_chap = encodeURIComponent("");
  xt_pageID = "105132206";
  xt_pageDate = "20181111190348";
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '105132206';
  x15 = '20181111';
  x16 = encodeURIComponent(navigator.userAgent);
  
  if (window.xtparam != null) window.xtparam += "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  else window.xtparam = "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "37";
  
  szmPageVar = encodeURIComponent("ARD Themenwoche/Heer, Stahl und Sturm - die Zschape-Anwalte");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/41906349555/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39364628085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>