<!DOCTYPE html>
<html>
<head>
  <title>Nationalsozialismus Erinnerung und Aufarbeitung</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="2019-01-26T19:30:51 CET"/>
<meta name="last-modified" content="2017-01-26T14:37:07 CET" />
<meta name="original-source" content="http://www.ard.de/home/wissen/Nationalsozialismus_Erinnerung_und_Aufarbeitung/1603682/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Erinnerung und Aufarbeitung: Historikerstreit, Schlussstrich-Debatte, Beate Klarsfeld, Georg Kiesinger, Richard von Weizsäckers Befreiungsrede,"/>
<meta name="author" content="ARD.de" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/wissen/Nationalsozialismus_Erinnerung_und_Aufarbeitung/1603682/index.html" />
<meta name="keywords" content="Erinnerung und Aufarbeitung, Studentenbewegung, 1968er, Ausschwitzprozess, Frankfurt, Nürnberger Prozesse, Nürnberg, Kriegsverbrecherprozess, Erinnerung, Aufarbeitung, Martin Walser, Historikerstreit, Bombenholocaust, Neonazis, Neo-Nazis, Gedenken, Schlussstrich" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<link rel="alternate" type="application/rss+xml" title="Nationalsozialismus Erinnerung und Aufarbeitung" href="http://www.ard.de/home/wissen/Nationalsozialismus_Erinnerung_und_Aufarbeitung/1603682/index.xml"/>
<meta property="og:title" content="Nationalsozialismus Erinnerung und Aufarbeitung" />
<meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.ard.de/image/1603692/16x9/4788654872430126300/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/1603692/16x9/4788654872430126300/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/1603692/16x9/4788654872430126300/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/1603692/16x9/4788654872430126300/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/1603692/16x9/4788654872430126300/128"/>
<meta property="og:url" content="http://www.ard.de/home/wissen/Nationalsozialismus_Erinnerung_und_Aufarbeitung/1603682/index.html" />
<meta property="og:description" content="Erinnerung und Aufarbeitung: Historikerstreit, Schlussstrich-Debatte, Beate Klarsfeld, Georg Kiesinger, Richard von Weizsäckers Befreiungsrede," />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206268936074836263/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/43501972383/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662362095401905/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895423783572904/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141024541249681/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086971016734674/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167012025665181/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266246150391526/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5982183175956374231/mainJavaScript_header_app.js"></script>
</head><body class="wissen ns-zeit" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="https://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="https://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="https://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen active" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die&nbsp;ARD</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="https://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="https://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div role="banner" class="logo">
      <a href="/home/wissen/ARD_Wissen/23160/index.html">
            <img alt="zur Wissen Startseite" title="zur Wissen Startseite" src="/pool/img/wissen/banner/logo_base.png"/>
      </a>
</div>
<div data-ctrl-collhead-entry="{'id':'h2'}" class="searchBox" role="search">
    <div data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" class="searchToggle hasArrow collapsed" style="position: static; cursor: default;">
        <a href="#"><img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"></a>
    <div class="collapseArrow" style="display: none;"></div></div>
    <form data-ctrl-formular="{'id':'searchform'}" data-ctrl-collhead-h2-body="{}" action="/home/ard/23116/index.html" class="searchForm" id="suggestion_form" style="display:none">
        <input type="text" name="q" data-ctrl-searchform-input="{'action':{'default':['switchValue']}}" value="Suche" class="searchInput" autocomplete="off" autocapitalize="off" autocorrect="off" onkeyup="ss_handleKey(event,this.form.id,'search_suggest')"/>
        <a onclick="javascript:document.forms[0].submit(); return false;" href="#" class="searchSubmit">
            <img src="/pool/img/base/icon/lupe_gross.png" title="Suchen" alt="Lupe"/>
        </a>
    </form>
<div id="search_suggest_container">
<div id="search_suggest" class="gsaAutoComplete" style="display: none;">
    <div class="hints">
        <p>Suchvorschläge</p>
        <ul id="search_suggest_list"></ul>
    </div>
    <div id="topresults_div"></div>
</div>
<div class="shadow-fix"></div>
</div>
</div>
</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">NS-Spezial: Erinnerung und Aufarbeitung</h1>
    <div  class="section sectionA  ">
  <div class="con " >
            <h2 class="conHeadline hidden">NS-Spezial: Erinnerung und Aufarbeitung</h2>
            <div class="modCon " >
              <div class="mod modA modPicture" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout1595532','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  " data-ctrl-layout1595532-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/wissen/Adolf_Hitler_und_der_Nationalsozialismus_in_Deutschland/1539466/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Nazi_Zur%C3%BCck%2B%28modPicture%29','D':'','C':'','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/wissen/Adolf_Hitler_und_der_Nationalsozialismus_in_Deutschland/1539466/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image1595536','action':{'default':{'0':{'aspectRatio':'64x9'}}},'urlScheme':'/image/1595536/##aspectRatio##/4788654872434223156/##width##'}" src="/image/23780/64x9/4788435687134307640/64" alt="Zurück zur Startseite des Spezials &quot;Deutschland unterm Hakenkreuz&quot;. | Bildquelle: picture-alliance/dpa / Montage: ARD.de" title="Zurück zur Startseite des Spezials &quot;Deutschland unterm Hakenkreuz&quot;. | Bildquelle: picture-alliance/dpa / Montage: ARD.de"/>
<noscript><img class="img" src="/image/1595536/64x9/4788654872434223156/512" alt="Zurück zur Startseite des Spezials &quot;Deutschland unterm Hakenkreuz&quot;. | Bildquelle: picture-alliance/dpa / Montage: ARD.de" title="Zurück zur Startseite des Spezials &quot;Deutschland unterm Hakenkreuz&quot;. | Bildquelle: picture-alliance/dpa / Montage: ARD.de"/></noscript></a>
    </div>
</div>
<!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        <div class="con specialIntro" >
            <h2 class="conHeadline">Erinnerung und Aufarbeitung</h2>
            <div class="modCon " >
              <div class="mod modA modClassic" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout1603688','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  " data-ctrl-layout1603688-entry="{}"  >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <img class="img hideOnNoScript" data-ctrl-image="{'id':'image1603692','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1603692/##aspectRatio##/4788654872430126300/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Stolpersteine erinnern an in der NS-Zeit deportierte Menschen, Aufschrift: &quot;Erinnerung&quot;. | Bildquelle: picture-alliance/dpa / Bearbeitung: ARD.de" title="Stolpersteine erinnern an in der NS-Zeit deportierte Menschen, Aufschrift: &quot;Erinnerung&quot;. | Bildquelle: picture-alliance/dpa / Bearbeitung: ARD.de"/>
<noscript><img class="img" src="/image/1603692/16x9/4788654872430126300/512" alt="Stolpersteine erinnern an in der NS-Zeit deportierte Menschen, Aufschrift: &quot;Erinnerung&quot;. | Bildquelle: picture-alliance/dpa / Bearbeitung: ARD.de" title="Stolpersteine erinnern an in der NS-Zeit deportierte Menschen, Aufschrift: &quot;Erinnerung&quot;. | Bildquelle: picture-alliance/dpa / Bearbeitung: ARD.de"/></noscript></div>
</div>
<p class="dachzeile">
        </p>
    <h4 class="headline">
        Schwierige Vergangenheitsbewältigung</h4>
    <p class="teasertext">
      <div><p class="text small">Die Aufarbeitung der NS-Zeit begann in der westdeutschen Gesellschaft nicht unmittelbar nach Kriegsende, sondern erst in den 1960er Jahren. Heute bescheinigt das Ausland den Deutschen, ihre Vergangenheit vorbildlich aufgearbeitet zu haben. Dennoch ist die Weigerung eines großen Teils der Bevölkerung, sich mit dem dunkelsten Kapitel der deutschen Geschichte zu befassen, noch immer weit verbreitet. Das zeigen nicht zuletzt die seit Jahrzehnten immer wieder geführten "Schlussstrich-Debatten".</p></div></p><!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con " >
            <h2 class="conHeadline">Geschichte der Aufarbeitung</h2>
            <div class="modCon " >
              <div class="mod modB  hasPlayer" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout1613262','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.3sat.de/mediathek/?obj=48890','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'Video','C':'Etappen+der+Aufarbeitung','H':'3sat'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.3sat.de/mediathek/?obj=48890" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image1604292','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1604292/##aspectRatio##/4788654872442417156/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Gedenken an Nazi-Gräuel. | Bildquelle: 3sat" title="Gedenken an Nazi-Gräuel. | Bildquelle: 3sat"/>
<noscript><img class="img" src="/image/1604292/16x9/4788654872442417156/512" alt="Gedenken an Nazi-Gräuel. | Bildquelle: 3sat" title="Gedenken an Nazi-Gräuel. | Bildquelle: 3sat"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/video.png"/>
      </a>
    </div>
</div>
<p class="dachzeile">
        Gräuel im Zweiten Weltkrieg</p>
    <h4 class="headline">
        <a href="http://www.3sat.de/mediathek/?obj=48890" target='_blank'>
            Etappen der Aufarbeitung</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.3sat.de/mediathek/?obj=48890" target='_blank'
              >Nach 1945 begannen die Deutschen schnell, das Wirtschaftswunder zu genießen. Die Nazi-Diktatur kümmerte kaum jemanden. Man wollte zunächst nichts wissen von den Schatten der Vergangenheit, von Schuld und Sühne. Das änderte sich erst mit den Studentenprotesten der 68er-Generation.</a
          ><a href="http://www.3sat.de/mediathek/?obj=48890" target='_blank'>&nbsp;|&nbsp;<strong
            >video, 3sat</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.swr.de/swr2/stolpersteine/themen/arisierung-wiedergutmachung-mannheim/-/id=12117604/did=15368460/nid=12117604/1jkrt23/index.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'','C':'In+den+M%C3%BChlen+der+B%C3%BCrokratie','H':'swr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.swr.de/swr2/stolpersteine/themen/arisierung-wiedergutmachung-mannheim/-/id=12117604/did=15368460/nid=12117604/1jkrt23/index.html" data-ctrl-player="{
  'id':'ardplayer_1822366',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'In den Mühlen der Bürokratie',
  'pcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1822366/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1822366/mediaCollection.json',
  
  'type':'audio'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image1822366','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1822366/##aspectRatio##/4788783307839997109/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Antrag auf Entschädigung / Audio: &quot;Das Wiedergutmachungsabkommen - Beginn einer Annäherung&quot;, aus Bayern 2 radioWissen vom 10.09.2012. | Bildquelle: Privat / Audio: BR" title="Antrag auf Entschädigung / Audio: &quot;Das Wiedergutmachungsabkommen - Beginn einer Annäherung&quot;, aus Bayern 2 radioWissen vom 10.09.2012. | Bildquelle: Privat / Audio: BR"/>
<noscript><img class="img" src="/image/1822366/16x9/4788783307839997109/512" alt="Antrag auf Entschädigung / Audio: &quot;Das Wiedergutmachungsabkommen - Beginn einer Annäherung&quot;, aus Bayern 2 radioWissen vom 10.09.2012. | Bildquelle: Privat / Audio: BR" title="Antrag auf Entschädigung / Audio: &quot;Das Wiedergutmachungsabkommen - Beginn einer Annäherung&quot;, aus Bayern 2 radioWissen vom 10.09.2012. | Bildquelle: Privat / Audio: BR"/></noscript><img class="icon audio" alt="Audio" title="Audio" src="/pool/img/base/icon/play.png"/>
          <img class="icon audioHint" alt="Audio" title="Audio" src="/pool/img/base/icon/audio_hint.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Die Praxis der &#034;Wiedergutmachung&#034;</p>
    <h4 class="headline">
        <a href="http://www.swr.de/swr2/stolpersteine/themen/arisierung-wiedergutmachung-mannheim/-/id=12117604/did=15368460/nid=12117604/1jkrt23/index.html" target='_blank'>
            In den Mühlen der Bürokratie</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.swr.de/swr2/stolpersteine/themen/arisierung-wiedergutmachung-mannheim/-/id=12117604/did=15368460/nid=12117604/1jkrt23/index.html" target='_blank'
              >Unter dem Euphemismus "Wiedergutmachung" erhielten NS-Opfer, die verfolgt oder enteignet worden waren, nach Ende des Zweiten Weltkriegs einen Anspruch auf Entschädigungen und Rückerstattungen. Was womöglich gut gemeint war, entpuppte sich für die Betroffenen oftmals als jahrelanger Spießrutenlauf.</a
          ><a href="http://www.swr.de/swr2/stolpersteine/themen/arisierung-wiedergutmachung-mannheim/-/id=12117604/did=15368460/nid=12117604/1jkrt23/index.html" target='_blank'>&nbsp;|&nbsp;<strong
            >swr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/inland/meldung188308.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'','C':'Neustart+mit+altem+Personal','H':'tagesschau'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.tagesschau.de/inland/meldung188308.html" data-ctrl-player="{
  'id':'ardplayer_1607796',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Neustart mit altem Personal',
  'pcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1607796/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1607796/mediaCollection.json',
  
  'type':'audio'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image1607796','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1607796/##aspectRatio##/4788654872434223156/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="NSDAP-Mitgliedskarte des späteren baden-württembergischen Ministerpräsidenten Hans Filbinger / Audio: &quot;Historiker M. Zimmerman zur NS-Vergangenheit des Außenministeriums&quot; vom 25.10.2010 . | Bildquelle: picture-alliance/dpa / Audio: Tagesschau" title="NSDAP-Mitgliedskarte des späteren baden-württembergischen Ministerpräsidenten Hans Filbinger / Audio: &quot;Historiker M. Zimmerman zur NS-Vergangenheit des Außenministeriums&quot; vom 25.10.2010 . | Bildquelle: picture-alliance/dpa / Audio: Tagesschau"/>
<noscript><img class="img" src="/image/1607796/16x9/4788654872434223156/512" alt="NSDAP-Mitgliedskarte des späteren baden-württembergischen Ministerpräsidenten Hans Filbinger / Audio: &quot;Historiker M. Zimmerman zur NS-Vergangenheit des Außenministeriums&quot; vom 25.10.2010 . | Bildquelle: picture-alliance/dpa / Audio: Tagesschau" title="NSDAP-Mitgliedskarte des späteren baden-württembergischen Ministerpräsidenten Hans Filbinger / Audio: &quot;Historiker M. Zimmerman zur NS-Vergangenheit des Außenministeriums&quot; vom 25.10.2010 . | Bildquelle: picture-alliance/dpa / Audio: Tagesschau"/></noscript><img class="icon audio" alt="Audio" title="Audio" src="/pool/img/base/icon/play.png"/>
          <img class="icon audioHint" alt="Audio" title="Audio" src="/pool/img/base/icon/audio_hint.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        NS-Karrieren in der Bundesrepublik</p>
    <h4 class="headline">
        <a href="http://www.tagesschau.de/inland/meldung188308.html" target='_blank'>
            Neustart mit altem Personal</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.tagesschau.de/inland/meldung188308.html" target='_blank'
              >In der jungen Bundesrepublik konnten viele ehemalige Nazis erstaunlich schnell ihre beruflichen Karrieren fortsetzen - und zwar in Spitzenpositionen. Bei der Neugründung des Auswärtigen Amtes etwa hatte die große Mehrzahl der Beamten im höheren Dienst einst ein NSDAP-Parteibuch besessen.</a
          ><a href="http://www.tagesschau.de/inland/meldung188308.html" target='_blank'>&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.planet-wissen.de/geschichte/deutsche_geschichte/stunde_null/pwiedernuernbergerprozess100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br%2Fswr%2Fwdr','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'','C':'N%C3%BCrnberger+Kriegsverbrecherprozesse','H':'br%2Fswr%2Fwdr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.planet-wissen.de/geschichte/deutsche_geschichte/stunde_null/pwiedernuernbergerprozess100.html" data-ctrl-player="{
  'id':'ardplayer_1610762',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Nürnberger Kriegsverbrecherprozesse',
  'pcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1610762/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1610762/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image1610762','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1610762/##aspectRatio##/4789090081160540603/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Angeklagte NS-Spitze im Gerichtsaal / Video: 70 Jahre Nürnberger Prozesse&quot;, aus: Frankenschau vom 22.11.2015. | Bildquelle: AKS / Video: BR" title="Angeklagte NS-Spitze im Gerichtsaal / Video: 70 Jahre Nürnberger Prozesse&quot;, aus: Frankenschau vom 22.11.2015. | Bildquelle: AKS / Video: BR"/>
<noscript><img class="img" src="/image/1610762/16x9/4789090081160540603/512" alt="Angeklagte NS-Spitze im Gerichtsaal / Video: 70 Jahre Nürnberger Prozesse&quot;, aus: Frankenschau vom 22.11.2015. | Bildquelle: AKS / Video: BR" title="Angeklagte NS-Spitze im Gerichtsaal / Video: 70 Jahre Nürnberger Prozesse&quot;, aus: Frankenschau vom 22.11.2015. | Bildquelle: AKS / Video: BR"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        NS-Spitze auf der Anklagebank</p>
    <h4 class="headline">
        <a href="http://www.planet-wissen.de/geschichte/deutsche_geschichte/stunde_null/pwiedernuernbergerprozess100.html" target='_blank'>
            Nürnberger Kriegsverbrecherprozesse</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.planet-wissen.de/geschichte/deutsche_geschichte/stunde_null/pwiedernuernbergerprozess100.html" target='_blank'
              >Nie zuvor hatte ein Sieger eines Krieges den Verlierer vor Gericht gestellt. Der am 20. November 1945 begonnene Nürnberger Prozess gegen die noch lebenden Haupttäter signalisierte den Deutschen, dass die Alliierten sie nicht kollektiv für das begangene NS-Unrecht verantwortlich machten.</a
          ><a href="http://www.planet-wissen.de/geschichte/deutsche_geschichte/stunde_null/pwiedernuernbergerprozess100.html" target='_blank'>&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.planet-wissen.de/politik_geschichte/drittes_reich/auschwitz/wissensfrage.jsp','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br%2Fswr%2Fwdr','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'','C':'Der+Frankfurter+Auschwitzprozess','H':'br%2Fswr%2Fwdr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.planet-wissen.de/politik_geschichte/drittes_reich/auschwitz/wissensfrage.jsp" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image1593346','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1593346/##aspectRatio##/4789090083581867027/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Angeklagte beim Auschwitz-Prozess / Audio: &quot;Der Auschwitz-Prozess - Versuch einer juristischen Aufarbeitung&quot;, aus: Bayern 2 radioWissen vom 20.12.2013. | Bildquelle: picture-alliance/dpa / Audio: BR" title="Angeklagte beim Auschwitz-Prozess / Audio: &quot;Der Auschwitz-Prozess - Versuch einer juristischen Aufarbeitung&quot;, aus: Bayern 2 radioWissen vom 20.12.2013. | Bildquelle: picture-alliance/dpa / Audio: BR"/>
<noscript><img class="img" src="/image/1593346/16x9/4789090083581867027/512" alt="Angeklagte beim Auschwitz-Prozess / Audio: &quot;Der Auschwitz-Prozess - Versuch einer juristischen Aufarbeitung&quot;, aus: Bayern 2 radioWissen vom 20.12.2013. | Bildquelle: picture-alliance/dpa / Audio: BR" title="Angeklagte beim Auschwitz-Prozess / Audio: &quot;Der Auschwitz-Prozess - Versuch einer juristischen Aufarbeitung&quot;, aus: Bayern 2 radioWissen vom 20.12.2013. | Bildquelle: picture-alliance/dpa / Audio: BR"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        NS-Täter vor Gericht</p>
    <h4 class="headline">
        <a href="http://www.planet-wissen.de/politik_geschichte/drittes_reich/auschwitz/wissensfrage.jsp" target='_blank'>
            Der Frankfurter Auschwitzprozess</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.planet-wissen.de/politik_geschichte/drittes_reich/auschwitz/wissensfrage.jsp" target='_blank'
              >Zwischen 1963 und 1965 mussten sich 22 NS-Täter wegen Mordes und Beihilfe zum Mord beim Frankfurter Auschwitzprozess erstmals vor einem deutschen Strafgericht verantworten. Die Widerstände gegen die juristische Aufarbeitung der NS-Verbrechen waren enorm - und die Urteile fielen milde aus.</a
          ><a href="http://www.planet-wissen.de/politik_geschichte/drittes_reich/auschwitz/wissensfrage.jsp" target='_blank'>&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.planet-wissen.de/politik_geschichte/deutsche_politik/studentenbewegung/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br%2Fswr%2Fwdr','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'','C':'Auseinandersetzung+mit+der+NS-Vergangenheit+beginnt','H':'br%2Fswr%2Fwdr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.planet-wissen.de/politik_geschichte/deutsche_politik/studentenbewegung/" data-ctrl-player="{
  'id':'ardplayer_1613294',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Auseinandersetzung mit der NS-Vergangenheit beginnt',
  'pcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1613294/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1613294/mediaCollection.json',
  
  'type':'audio'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image1613294','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1613294/##aspectRatio##/4788661566227539796/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Studentenproteste Ende der 1960er-Jahre / Audio: &quot;Mythos &apos;68 - Wann begann die Aufarbeitung der Nazi-Zeit?&quot;, aus: SWR 2 Forum vom 29.6.2012. | Bildquelle: picture-alliance/dpa / Audio: SWR" title="Studentenproteste Ende der 1960er-Jahre / Audio: &quot;Mythos &apos;68 - Wann begann die Aufarbeitung der Nazi-Zeit?&quot;, aus: SWR 2 Forum vom 29.6.2012. | Bildquelle: picture-alliance/dpa / Audio: SWR"/>
<noscript><img class="img" src="/image/1613294/16x9/4788661566227539796/512" alt="Studentenproteste Ende der 1960er-Jahre / Audio: &quot;Mythos &apos;68 - Wann begann die Aufarbeitung der Nazi-Zeit?&quot;, aus: SWR 2 Forum vom 29.6.2012. | Bildquelle: picture-alliance/dpa / Audio: SWR" title="Studentenproteste Ende der 1960er-Jahre / Audio: &quot;Mythos &apos;68 - Wann begann die Aufarbeitung der Nazi-Zeit?&quot;, aus: SWR 2 Forum vom 29.6.2012. | Bildquelle: picture-alliance/dpa / Audio: SWR"/></noscript><img class="icon audio" alt="Audio" title="Audio" src="/pool/img/base/icon/play.png"/>
          <img class="icon audioHint" alt="Audio" title="Audio" src="/pool/img/base/icon/audio_hint.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        68er-Studentenbewegung</p>
    <h4 class="headline">
        <a href="http://www.planet-wissen.de/politik_geschichte/deutsche_politik/studentenbewegung/" target='_blank'>
            Auseinandersetzung mit der NS-Vergangenheit beginnt</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.planet-wissen.de/politik_geschichte/deutsche_politik/studentenbewegung/" target='_blank'
              >Mehr als 20 Jahre waren seit Kriegsende vergangen, doch eine gesellschaftliche Auseinandersetzung mit der NS-Zeit hatte bislang kaum stattgefunden - sogar der Bundespräsident hatte eine braune Vergangenheit. Die Studenten wollten das nicht länger hinnehmen und protestierten. Die Aufarbeitung begann.</a
          ><a href="http://www.planet-wissen.de/politik_geschichte/deutsche_politik/studentenbewegung/" target='_blank'>&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de/fernsehen/sendungen/Wie-Holocaust-ins-Fernsehen-kam,sendung865080.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'','C':'%22Holocaust+-+die+Geschichte+der+Familie+Weiss%22','H':'ndr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="https://www.ndr.de/fernsehen/sendungen/Wie-Holocaust-ins-Fernsehen-kam,sendung865080.html" data-ctrl-player="{
  'id':'ardplayer_5239090',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Holocaust - die Geschichte der Familie Weiss',
  'pcUrl':'/fetch/1732848/1603682/1603684/1613262/0/5239090/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1613262/0/5239090/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image5239090','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5239090/##aspectRatio##/4789159114335224839/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Szene aus der US-Serie &quot;Holocaust&quot;. | Bildquelle: WDR/Worldvision Enterprises" title="Szene aus der US-Serie &quot;Holocaust&quot;. | Bildquelle: WDR/Worldvision Enterprises"/>
<noscript><img class="img" src="/image/5239090/16x9/4789159114335224839/512" alt="Szene aus der US-Serie &quot;Holocaust&quot;. | Bildquelle: WDR/Worldvision Enterprises" title="Szene aus der US-Serie &quot;Holocaust&quot;. | Bildquelle: WDR/Worldvision Enterprises"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Meilenstein der Erinnerungskultur im Jahr 1979</p>
    <h4 class="headline">
        <a href="https://www.ndr.de/fernsehen/sendungen/Wie-Holocaust-ins-Fernsehen-kam,sendung865080.html" target='_blank'>
            &#034;Holocaust - die Geschichte der Familie Weiss&#034;</a>
          </h4>
    <p class="teasertext">
      <a href="https://www.ndr.de/fernsehen/sendungen/Wie-Holocaust-ins-Fernsehen-kam,sendung865080.html" target='_blank'
              >Die deutsche Erstausstrahlung der US-Serie "Holocaust" war im Januar 1979 ein unvergleichliches Medienereignis: Tausende erschütterte Zuschauer riefen bei den ausstrahlenden Dritten Programmen an, um über das Gesehene zu reden.</a
          ><a href="https://www.ndr.de/fernsehen/sendungen/Wie-Holocaust-ins-Fernsehen-kam,sendung865080.html" target='_blank'>&nbsp;|&nbsp;<strong
            >ndr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/inland/rede-vonweizsaecker-wortlaut-101.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'','C':'Weizs%C3%A4ckers+historische+Rede+und+Historikerstreit','H':'tagesschau'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.tagesschau.de/inland/rede-vonweizsaecker-wortlaut-101.html" data-ctrl-player="{
  'id':'ardplayer_1604324',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Weizsäckers historische Rede und Historikerstreit',
  'pcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1604324/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1613262/0/1604324/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image1604324','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1604324/##aspectRatio##/4788783316861591077/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Richard von Weizsäcker hält am 8. Mai 1985 seine historische Rede zum 40. Jahrestag des Endes des Zweiten Weltkriegs / Video: Weizsäcker-Rede vom 8. Mai 1985 in voller Länge. | Bildquelle: Tagesschau / Video: Tagesschau" title="Richard von Weizsäcker hält am 8. Mai 1985 seine historische Rede zum 40. Jahrestag des Endes des Zweiten Weltkriegs / Video: Weizsäcker-Rede vom 8. Mai 1985 in voller Länge. | Bildquelle: Tagesschau / Video: Tagesschau"/>
<noscript><img class="img" src="/image/1604324/16x9/4788783316861591077/512" alt="Richard von Weizsäcker hält am 8. Mai 1985 seine historische Rede zum 40. Jahrestag des Endes des Zweiten Weltkriegs / Video: Weizsäcker-Rede vom 8. Mai 1985 in voller Länge. | Bildquelle: Tagesschau / Video: Tagesschau" title="Richard von Weizsäcker hält am 8. Mai 1985 seine historische Rede zum 40. Jahrestag des Endes des Zweiten Weltkriegs / Video: Weizsäcker-Rede vom 8. Mai 1985 in voller Länge. | Bildquelle: Tagesschau / Video: Tagesschau"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Debatte um &#034;Vergessen dürfen&#034; oder &#034;Erinnern müssen&#034;</p>
    <h4 class="headline">
        <a href="http://www.tagesschau.de/inland/rede-vonweizsaecker-wortlaut-101.html" target='_blank'>
            Weizsäckers historische Rede und Historikerstreit</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.tagesschau.de/inland/rede-vonweizsaecker-wortlaut-101.html" target='_blank'
              >40 Jahre nach Kriegsende begann Bundespräsident von Weizsäcker am 8. Mai 1985 seine Rede: "Der 8. Mai war ein Tag der Befreiung." Er wandte sich damit gegen das damals noch weit verbreitete Empfinden, es handele ich um den Tag der Niederlage.</a
          ><a href="http://www.tagesschau.de/inland/rede-vonweizsaecker-wortlaut-101.html" target='_blank'>&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="#" data-ctrl-player="{
  'id':'ardplayer_2544218',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Der Weiße Fleck',
  'pcUrl':'/fetch/1732848/1603682/1603684/1613262/0/2544218/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1613262/0/2544218/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image2544218','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/2544218/##aspectRatio##/4788792901670181748/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Matthias Wolf. | Bildquelle: Picture-Alliance / ASA" title="Matthias Wolf. | Bildquelle: Picture-Alliance / ASA"/>
<noscript><img class="img" src="/image/2544218/16x9/4788792901670181748/512" alt="Matthias Wolf. | Bildquelle: Picture-Alliance / ASA" title="Matthias Wolf. | Bildquelle: Picture-Alliance / ASA"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Sport im Dritten Reich</p>
    <h4 class="headline">
        Der Weiße Fleck</h4>
    <p class="teasertext">
      Bis heute machen die meisten großen deutschen Sportverbände einen großen Bogen um ihre Rolle in der NS-Diktatur. Dabei bildete der Breiten- und Spitzensport einen wichtiger Teil des NS-Rassenhasses.</p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1613262-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/bestseller-die-kommentierte-edition-hitler-mein-kampf/a-36999440','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_geschichte%2B%28mod%29','D':'','C':'%22Mein+Kampf%22+seit+2016+frei+verk%C3%A4uflich','H':'dw'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.dw.com/de/bestseller-die-kommentierte-edition-hitler-mein-kampf/a-36999440" data-ctrl-player="{
  'id':'ardplayer_2388658',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Mein Kampf seit 2016 frei verkäuflich',
  'pcUrl':'/fetch/1732848/1603682/1603684/1613262/0/2388658/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1613262/0/2388658/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image2388658','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/2388658/##aspectRatio##/4788783294110950749/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Kritische Edition von &quot;Mein Kampf&quot; / Video: &quot;Neuauflage von &apos;Mein Kampf&apos;&quot;, Tagesschau24 vom 8.1.2016. | Bildquelle: REUTERS" title="Kritische Edition von &quot;Mein Kampf&quot; / Video: &quot;Neuauflage von &apos;Mein Kampf&apos;&quot;, Tagesschau24 vom 8.1.2016. | Bildquelle: REUTERS"/>
<noscript><img class="img" src="/image/2388658/16x9/4788783294110950749/512" alt="Kritische Edition von &quot;Mein Kampf&quot; / Video: &quot;Neuauflage von &apos;Mein Kampf&apos;&quot;, Tagesschau24 vom 8.1.2016. | Bildquelle: REUTERS" title="Kritische Edition von &quot;Mein Kampf&quot; / Video: &quot;Neuauflage von &apos;Mein Kampf&apos;&quot;, Tagesschau24 vom 8.1.2016. | Bildquelle: REUTERS"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Kritische Edition</p>
    <h4 class="headline">
        <a href="http://www.dw.com/de/bestseller-die-kommentierte-edition-hitler-mein-kampf/a-36999440" target='_blank'>
            &#034;Mein Kampf&#034; seit 2016 frei verkäuflich</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.dw.com/de/bestseller-die-kommentierte-edition-hitler-mein-kampf/a-36999440" target='_blank'
              >70 Jahre lang durfte Hitlers "Mein Kampf" in Deutschland nicht verlegt werden. Nachdem Ende 2015 die Urheberrechte ausgelaufen sind, haben Münchner Historiker  eine kritische Edition herausgegeben. Seit 8. Januar 2016 ist sie frei verkäuflich.</a
          ><a href="http://www.dw.com/de/bestseller-die-kommentierte-edition-hitler-mein-kampf/a-36999440" target='_blank'>&nbsp;|&nbsp;<strong
            >dw</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        <div class="con " >
            <h2 class="conHeadline">Erinnerung heute</h2>
            <div class="modCon " >
              <div class="mod modB  hasPlayer" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout1603698','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  " data-ctrl-layout1603698-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ardmediathek.de/tv/Tagesthemen/Kommentar-zum-Gedenken-an-Auschwitz/Das-Erste/Video?documentId=26131620&amp;bcastId=3914','target':'_self'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_heute%2B%28mod%29','D':'Video','C':'Endlich+Schluss+mit+dem+Gedenken%3F','H':'ardmediathek'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.ardmediathek.de/tv/Tagesthemen/Kommentar-zum-Gedenken-an-Auschwitz/Das-Erste/Video?documentId=26131620&amp;bcastId=3914" data-ctrl-player="{
  'id':'ardplayer_1593076',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Endlich Schluss mit dem Gedenken?',
  'pcUrl':'/fetch/1732848/1603682/1603684/1603698/0/1593076/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1603698/0/1593076/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image1593076','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1593076/##aspectRatio##/4788783278427634621/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Anja Reschke Kommentar zu 70 Jahren Auschwitz-Befreiung. | Bildquelle: Tagesschau" title="Anja Reschke Kommentar zu 70 Jahren Auschwitz-Befreiung. | Bildquelle: Tagesschau"/>
<noscript><img class="img" src="/image/1593076/16x9/4788783278427634621/512" alt="Anja Reschke Kommentar zu 70 Jahren Auschwitz-Befreiung. | Bildquelle: Tagesschau" title="Anja Reschke Kommentar zu 70 Jahren Auschwitz-Befreiung. | Bildquelle: Tagesschau"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Tagesthemen-Kommentar vom 27. Januar 2015</p>
    <h4 class="headline">
        <a href="http://www.ardmediathek.de/tv/Tagesthemen/Kommentar-zum-Gedenken-an-Auschwitz/Das-Erste/Video?documentId=26131620&amp;bcastId=3914" >
            Endlich Schluss mit dem Gedenken?</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.ardmediathek.de/tv/Tagesthemen/Kommentar-zum-Gedenken-an-Auschwitz/Das-Erste/Video?documentId=26131620&amp;bcastId=3914" 
              >Die meisten Deutschen wollen laut einer Bertelsmann-Studie einen Schlussstrich unter das Kapitel Holocaust ziehen. Anja Reschke widerspricht in ihrem Tagesthemen-Kommentar: "Dieser Teil unserer Geschichte ist in seiner Abartigkeit so einzigartig, dass er gar nicht vergessen werden kann!"</a
          ><a href="http://www.ardmediathek.de/tv/Tagesthemen/Kommentar-zum-Gedenken-an-Auschwitz/Das-Erste/Video?documentId=26131620&amp;bcastId=3914" >&nbsp;|&nbsp;<strong
            >video</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  ns-zeit" data-ctrl-layout1603698-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/wissen/Gedenktag_fuer_die_Opfer_des_Nationalsozialismus/3842036/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_heute%2B%28mod%29','D':'','C':'Wider+das+Vergessen+und+Verdr%C3%A4ngen','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/wissen/Gedenktag_fuer_die_Opfer_des_Nationalsozialismus/3842036/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image3842310','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3842310/##aspectRatio##/4789004039054040640/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Das Konzentrationslager Auschwitz-Birkenau. | Bildquelle: dpa" title="Das Konzentrationslager Auschwitz-Birkenau. | Bildquelle: dpa"/>
<noscript><img class="img" src="/image/3842310/16x9/4789004039054040640/512" alt="Das Konzentrationslager Auschwitz-Birkenau. | Bildquelle: dpa" title="Das Konzentrationslager Auschwitz-Birkenau. | Bildquelle: dpa"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Holocaust-Gedenktag am 27. Januar</p>
    <h4 class="headline">
        <a href="/home/wissen/Gedenktag_fuer_die_Opfer_des_Nationalsozialismus/3842036/index.html" >
            Wider das Vergessen und Verdrängen</a>
          </h4>
    <p class="teasertext">
      <a href="/home/wissen/Gedenktag_fuer_die_Opfer_des_Nationalsozialismus/3842036/index.html" 
              >Am 27. Januar 1945 befreite die Rote Armee die wenigen Auschwitz-Überlebenden. Seit 1996 ist dieser Jahrestag bundesweiter Gedenktag an die Opfer des Nationalsozialismus und seit 2005 internationaler Tag des Gedenkens an die Holocaust-Opfer.</a
          ><a href="/home/wissen/Gedenktag_fuer_die_Opfer_des_Nationalsozialismus/3842036/index.html" >&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1603698-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.deutschlandradiokultur.de/man-weiss-worauf-man-sich-einlaesst.1008.de.html?dram:article_id=163159','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_heute%2B%28mod%29','D':'','C':'Holocaust-Verharmlosung+und+Vergangenheits-Hysterie','H':'dradio'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.deutschlandradiokultur.de/man-weiss-worauf-man-sich-einlaesst.1008.de.html?dram:article_id=163159" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image1613102','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1613102/##aspectRatio##/4788654872442417156/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Neo-Nazi-Aufmarsch in Dresden am 14.2.2009 mit einem Transparent &quot;Bombenholocaust&quot;. | Bildquelle: picture-alliance/dpa" title="Neo-Nazi-Aufmarsch in Dresden am 14.2.2009 mit einem Transparent &quot;Bombenholocaust&quot;. | Bildquelle: picture-alliance/dpa"/>
<noscript><img class="img" src="/image/1613102/16x9/4788654872442417156/512" alt="Neo-Nazi-Aufmarsch in Dresden am 14.2.2009 mit einem Transparent &quot;Bombenholocaust&quot;. | Bildquelle: picture-alliance/dpa" title="Neo-Nazi-Aufmarsch in Dresden am 14.2.2009 mit einem Transparent &quot;Bombenholocaust&quot;. | Bildquelle: picture-alliance/dpa"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Erinnerung als Stolperstein</p>
    <h4 class="headline">
        <a href="http://www.deutschlandradiokultur.de/man-weiss-worauf-man-sich-einlaesst.1008.de.html?dram:article_id=163159" target='_blank'>
            Holocaust-Verharmlosung und Vergangenheits-Hysterie</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.deutschlandradiokultur.de/man-weiss-worauf-man-sich-einlaesst.1008.de.html?dram:article_id=163159" target='_blank'
              >Wir sind heute sehr sensibel, wenn es um Deutschlands Vergangenheit geht - bisweilen gar übersensibel: Jede Bemerkung über die NS-Zeit kann zu wütenden Protesten führen. Auf der anderen Seite versuchen Neonazis, NS-Gräuel zu verharmlosen, etwa indem sie den Begriff "Holocaust" zweckentfremden.</a
          ><a href="http://www.deutschlandradiokultur.de/man-weiss-worauf-man-sich-einlaesst.1008.de.html?dram:article_id=163159" target='_blank'>&nbsp;|&nbsp;<strong
            >dradio</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1603698-entry="{}"  >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="#" data-ctrl-player="{
  'id':'ardplayer_2544218',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Der Weiße Fleck',
  'pcUrl':'/fetch/1732848/1603682/1603684/1603698/0/2544218/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1603698/0/2544218/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image2544218','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/2544218/##aspectRatio##/4788792901670181748/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Matthias Wolf. | Bildquelle: Picture-Alliance / ASA" title="Matthias Wolf. | Bildquelle: Picture-Alliance / ASA"/>
<noscript><img class="img" src="/image/2544218/16x9/4788792901670181748/512" alt="Matthias Wolf. | Bildquelle: Picture-Alliance / ASA" title="Matthias Wolf. | Bildquelle: Picture-Alliance / ASA"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Sport im Dritten Reich</p>
    <h4 class="headline">
        Der Weiße Fleck</h4>
    <p class="teasertext">
      Bis heute machen die meisten großen deutschen Sportverbände einen großen Bogen um ihre Rolle in der NS-Diktatur. Dabei bildete der Breiten- und Spitzensport einen wichtiger Teil des NS-Rassenhasses.</p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1603698-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.swr.de/swr2/stolpersteine/-/id=13846982/2z5vfx/index.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_heute%2B%28mod%29','D':'','C':'Gesichter+der+NS-Opfer','H':'swr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.swr.de/swr2/stolpersteine/-/id=13846982/2z5vfx/index.html" data-ctrl-player="{
  'id':'ardplayer_1593042',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Gesichter der NS-Opfer',
  'pcUrl':'/fetch/1732848/1603682/1603684/1603698/0/1593042/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1603698/0/1593042/mediaCollection.json',
  
  'type':'audio'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image1593042','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/1593042/##aspectRatio##/4788665488711727155/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Alte Porträtfotos sowie Stolpersteine / Audio: &quot;Weil eine Zahl keinen Namen hat - Stolersteine zum Hören in SWR 2&quot;, aus: SWR 2 Stolpersteine vom 13.11.2013. | Bildquelle: SWR/ Audio: SWR" title="Alte Porträtfotos sowie Stolpersteine / Audio: &quot;Weil eine Zahl keinen Namen hat - Stolersteine zum Hören in SWR 2&quot;, aus: SWR 2 Stolpersteine vom 13.11.2013. | Bildquelle: SWR/ Audio: SWR"/>
<noscript><img class="img" src="/image/1593042/16x9/4788665488711727155/512" alt="Alte Porträtfotos sowie Stolpersteine / Audio: &quot;Weil eine Zahl keinen Namen hat - Stolersteine zum Hören in SWR 2&quot;, aus: SWR 2 Stolpersteine vom 13.11.2013. | Bildquelle: SWR/ Audio: SWR" title="Alte Porträtfotos sowie Stolpersteine / Audio: &quot;Weil eine Zahl keinen Namen hat - Stolersteine zum Hören in SWR 2&quot;, aus: SWR 2 Stolpersteine vom 13.11.2013. | Bildquelle: SWR/ Audio: SWR"/></noscript><img class="icon audio" alt="Audio" title="Audio" src="/pool/img/base/icon/play.png"/>
          <img class="icon audioHint" alt="Audio" title="Audio" src="/pool/img/base/icon/audio_hint.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        SWR-Spezial: Stolpersteine</p>
    <h4 class="headline">
        <a href="http://www.swr.de/swr2/stolpersteine/-/id=13846982/2z5vfx/index.html" target='_blank'>
            Gesichter der NS-Opfer</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.swr.de/swr2/stolpersteine/-/id=13846982/2z5vfx/index.html" target='_blank'
              >Mehr als 13 Millionen zivile Opfer gab es während der NS-Diktatur. Wer aber sind die Gesichter hinter dieser unvorstellbar hohen Zahl? Wie haben sie gelebt, warum wurden sie verfolgt, und wie mussten sie sterben? "Stolpersteine" stellt ausgewählte Einzelschicksale vor.</a
          ><a href="http://www.swr.de/swr2/stolpersteine/-/id=13846982/2z5vfx/index.html" target='_blank'>&nbsp;|&nbsp;<strong
            >swr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout1603698-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.tagesschau.de/inland/juden-sicherheit-101.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
      ,'xt_adc':{'F':'Spezial_Unterseite_Aufarbeitung_heute%2B%28mod%29','D':'','C':'%22Wir+f%C3%BChlen+uns+nicht+mehr+sicher+hier%22','H':'tagesschau'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="http://www.tagesschau.de/inland/juden-sicherheit-101.html" data-ctrl-player="{
  'id':'ardplayer_2024866',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Wir fühlen uns nicht mehr sicher hier',
  'pcUrl':'/fetch/1732848/1603682/1603684/1603698/0/2024866/playerConfiguration.json',
  'mcUrl':'/fetch/1732848/1603682/1603684/1603698/0/2024866/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image2024866','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/2024866/##aspectRatio##/4788783283782413621/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Ein Polizist vor einer Talmud-Schule in Hamburg / Video: &quot;Sicherheit für Juden in Deutschland&quot;, aus: Tagesschau vom 19.01.2016. | Bildquelle: picture-alliances/dpa / Video: Tagesschau" title="Ein Polizist vor einer Talmud-Schule in Hamburg / Video: &quot;Sicherheit für Juden in Deutschland&quot;, aus: Tagesschau vom 19.01.2016. | Bildquelle: picture-alliances/dpa / Video: Tagesschau"/>
<noscript><img class="img" src="/image/2024866/16x9/4788783283782413621/512" alt="Ein Polizist vor einer Talmud-Schule in Hamburg / Video: &quot;Sicherheit für Juden in Deutschland&quot;, aus: Tagesschau vom 19.01.2016. | Bildquelle: picture-alliances/dpa / Video: Tagesschau" title="Ein Polizist vor einer Talmud-Schule in Hamburg / Video: &quot;Sicherheit für Juden in Deutschland&quot;, aus: Tagesschau vom 19.01.2016. | Bildquelle: picture-alliances/dpa / Video: Tagesschau"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Juden in Deutschland heute</p>
    <h4 class="headline">
        <a href="http://www.tagesschau.de/inland/juden-sicherheit-101.html" target='_blank'>
            &#034;Wir fühlen uns nicht mehr sicher hier&#034;</a>
          </h4>
    <p class="teasertext">
      <a href="http://www.tagesschau.de/inland/juden-sicherheit-101.html" target='_blank'
              >Angriffe auf Synagogen, Beleidigungen im Alltag, schwer bewachte Schulen - mehr als 70 Jahre nach Ende der Shoa stellt sich die Frage, ob Juden in Deutschland noch sicher sind. Fakt ist: Viele Juden fühlen sich bedroht.</a
          ><a href="http://www.tagesschau.de/inland/juden-sicherheit-101.html" target='_blank'>&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con " >
            <h2 class="conHeadline hidden">NS-Spezial: Erinnerung und Aufarbeitung</h2>
            <div class="modCon " >
              <div class="mod modA modPicture" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout1644354','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  " data-ctrl-layout1644354-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/wissen/Adolf_Hitler_und_der_Nationalsozialismus_in_Deutschland/1539466/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Zur%C3%BCck_unten_Chrolologie%2B%28modPicture%29','D':'','C':'','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/wissen/Adolf_Hitler_und_der_Nationalsozialismus_in_Deutschland/1539466/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image1644362','action':{'default':{'0':{'aspectRatio':'64x9'}}},'urlScheme':'/image/1644362/##aspectRatio##/4788654872430126300/##width##'}" src="/image/23780/64x9/4788435687134307640/64" alt="Zurück zur Startseite des Spezials &quot;Deutschland unterm Hakenkreuz&quot;. | Bildquelle: picture-alliance/dpa / Montage: ARD.de" title="Zurück zur Startseite des Spezials &quot;Deutschland unterm Hakenkreuz&quot;. | Bildquelle: picture-alliance/dpa / Montage: ARD.de"/>
<noscript><img class="img" src="/image/1644362/64x9/4788654872430126300/512" alt="Zurück zur Startseite des Spezials &quot;Deutschland unterm Hakenkreuz&quot;. | Bildquelle: picture-alliance/dpa / Montage: ARD.de" title="Zurück zur Startseite des Spezials &quot;Deutschland unterm Hakenkreuz&quot;. | Bildquelle: picture-alliance/dpa / Montage: ARD.de"/></noscript></a>
    </div>
</div>
<!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div data-ctrl-sectionlayout-entry="{}" class="section sectionZ  ">
  <div class="con " >
            <h2 class="conHeadline hidden">NS-Spezial: Erinnerung und Aufarbeitung</h2>
            <div class="modCon " >
              <div class="mod modA modPicture" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout1539314','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=1603682" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20Nationalsozialismus+Erinnerung+und+Aufarbeitung%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fwissen%2FNationalsozialismus_Erinnerung_und_Aufarbeitung%2F1603682%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li><a href="/home/radio/ARD_Audiothek/4301544/index.html" >ARD Audiothek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="https://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="https://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.instagram.com/ardmediathek/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'instagram','action':'S'}
    
    }"><a href="https://www.instagram.com/ardmediathek/"  target="_blank" >Instagram</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="https://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="https://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die ARD</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="https://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://one.ard.de/tv','target':'_blank'}
    
    }"><a href="http://one.ard.de/tv"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="https://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="https://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="https://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="https://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="https://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="https://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="https://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="https://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="https://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.rbb24.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="https://www.rbb24.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="https://www.sr.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="https://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="https://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.deutschlandradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.deutschlandradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="https://www.ard.de/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "Wissen/Nazi-Spezial Startseite/Nationalsozialismus Erinnerung und Aufarbeitung".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "3";        // level 2 site ID
  
  xtpage = encodeURIComponent("Nazi-Spezial Startseite::Wissen/Nazi-Spezial Startseite/Nationalsozialismus Erinnerung und Aufarbeitung");
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '101603682';
  x15 = '20170126';
  x16 = encodeURIComponent(navigator.userAgent);
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "3";
  
  szmPageVar = encodeURIComponent("Nazi-Spezial Startseite::Wissen/Nazi-Spezial Startseite/Nationalsozialismus Erinnerung und Aufarbeitung");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/41906349555/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39364628085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>