<!DOCTYPE html>
<html>
<head>
  <title>ARD Themenwoche 2018 - Gerechtigkeit</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-Script-Type" content="text/javascript" />
<meta http-equiv="content-Style-Type" content="text/css" />
<meta http-equiv="content-language" content="de" />
<meta name="language" content="de" />
<meta name="date" content="Tue Sep 18 13:47:28 CEST 2018"/>
<meta name="last-modified" content="Tue Sep 18 13:32:15 CEST 2018" />
<meta name="original-source" content="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2018___Gerechtigkeit/4954764/index.html" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta name="description" content="Gerechtigkeit und Chancengleichheit in unserer Gesellschaft stehen im Fokus der ARD Themenwoche 2018."/>
<meta name="author" content="ARD" />
<meta name="publisher" content="ard.de" />
<link rel="canonical" href="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2018___Gerechtigkeit/4954764/index.html" />
<meta name="keywords" content="Gerechtigkeit, ARD Themenwoche, Themenwoche 2018, gerecht, ist das gerecht, Gender" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/ARD-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/ARD-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/ARD-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/ARD-152x152.png">

<link rel="alternate" type="application/rss+xml" title="ARD Themenwoche 2018 - Gerechtigkeit" href="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2018___Gerechtigkeit/4954764/index.xml"/>
<meta property="og:title" content="ARD Themenwoche 2018 - Gerechtigkeit" />
<meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.ard.de/image/5061238/16x9/4789119463231797074/1280"/>
<meta name="gsaimg512" content="http://www.ard.de/image/5061238/16x9/4789119463231797074/512"/>
<meta name="gsaimg256" content="http://www.ard.de/image/5061238/16x9/4789119463231797074/256"/>
<meta name="gsaimg192" content="http://www.ard.de/image/5061238/16x9/4789119463231797074/192"/>
<meta name="gsaimg128" content="http://www.ard.de/image/5061238/16x9/4789119463231797074/128"/>
<meta property="og:url" content="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2018___Gerechtigkeit/4954764/index.html" />
<meta property="og:description" content="Gerechtigkeit und Chancengleichheit in unserer Gesellschaft stehen im Fokus der ARD Themenwoche 2018." />
<meta property="og:site_name" content="ard.de" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>

<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/clientCode/1269404/1410421535000/css_base_fonts_ie.css" media="all"/>
  <![endif]--><link rel="stylesheet" type="text/css" href="/clientCode/101476/1206268816657610861/css_base.css" media="screen"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/3799002/43501972383/Player_CSS.css" media="all"/>
  <link rel="stylesheet" type="text/css" href="/clientCode/102066/9956894649/css_print.css" media="print"/>
  <noscript>
    <link rel="stylesheet" type="text/css" href="/clientCode/101892/26662292011424691/css_noScript.css" media="screen"/>
  </noscript>
<script type="text/javascript">
    var documentReady = false;
    var windowLoaded = false;
    document.addEventListener("DOMContentLoaded", function(event) {
        documentReady = true;
    });
    window.onload = function () {
        windowLoaded = true;
    };

    var mediaMatcherObject= {
    
        'screen and (min-width: 0px) and (max-width: 479px)': {
            'css': ['/clientCode/101806/1196895423385685838/css_xs.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xs');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xs');}
        }]
    }
       ,
        'screen and (min-width: 480px) and (max-width: 767px)': {
            'css': ['/clientCode/101724/1126141023694211881/css_s.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 's');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 's');}
        }]
    }
       ,
        'screen and (min-width: 768px) and (max-width: 1009px)': {
            'css': ['/clientCode/101392/1126086971016734674/css_m.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'm');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'm');}
        }]
    }
       ,
        'screen and (min-width: 1010px) and (max-width: 1900px)': {
            'css': ['/clientCode/101566/1125167082109642395/css_l.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'l');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'l');}
        }]
    }
       ,
        'screen and (min-width: 1901px)': {
            'css': ['/clientCode/101644/1125266247249975908/css_xl.css'],
        'obj': [{
            onInit: function(){},
            onMatch: function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, 'xl');},
            onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, 'xl');}
        }]
    }
       
    };

</script>

<script type="text/javascript" src="/clientCode/1433166/907943184101/mainJavaScript_header_mediaMatcher.js"></script>
<script type="text/javascript" src="/clientCode/1433182/830354679497660085/mainJavaScript_header_jQuery.js"></script>
<script type="text/javascript" src="/clientCode/1433178/5507685146497306207/mainJavaScript_header_app.js"></script>
</head><body class="ard tw tw2018 tw2018" data-ctrl-pixel="{'id':'pix'}">
<!-- **** HEADER **** -->
<div id="header">
    <div class="wrapper">
        <div class="section sectionA"
             data-ctrl-collapsible="{'id':'collHead','pixelPrefix':'Navigation','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
            <div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'navi23198'}">
                <a name="goToHead" class="hidden"></a>
                <a href="#goToContent" class="hidden">Zum Inhalt</a>
                <div class="mnHolder">
                  <div class="menueToggle collapsed" data-ctrl-collHead-navi23198-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#">ARD Navigation</a></div>
                  <!--googleoff: index--><ul data-ctrl-collHead-navi23198-body="{}" style="display: none">
                      <li class="ard" >
                              <a href="/home/ard/ARD_Startseite/21920/index.html" >ARD&nbsp;Home</a>
                                  </li>
                      <li class="nachrichten" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }">
                              <a href="https://www.tagesschau.de" >Nachrichten</a>
                                  </li>
                      <li class="sport" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }">
                              <a href="https://www.sportschau.de/" >Sport</a>
                                  </li>
                      <li class="boerse" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }">
                              <a href="https://boerse.ard.de" >Börse</a>
                                  </li>
                      <li class="ratgeber" >
                              <a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a>
                                  </li>
                      <li class="wissen" >
                              <a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a>
                                  </li>
                      <li class="kultur" >
                              <a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a>
                                  </li>
                      <li class="kinder" >
                              <a href="http://kinder.ard.de" >Kinder</a>
                                  </li>
                      <li class="intern" >
                              <a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die&nbsp;ARD</a>
                                  </li>
                      <li class="tv" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }">
                              <a href="https://www.daserste.de/" >Fernsehen</a>
                                  </li>
                      <li class="radio" >
                              <a href="/home/radio/Radio/22550/index.html" >Radio</a>
                                  </li>
                      <li class="ardmt" >
                              <a href="https://www.ardmediathek.de" >ARD&nbsp;Mediathek</a>
                                  </li>
                      </ul><!--googleon: index-->
                  <div class="ardlogo">
                    <a href="http://www.ard.de"></a>
                  </div>
                </div><!-- mnHolder -->
              </div>
            <!-- navi -->
            <div class="mnHolder" data-ctrl-layoutable="{'id':'layoutSubNavi','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
                <div class="twlogo">

<a href="/home/themenwoche/ARD_Themenwoche_2018_Ist_das_gerecht_/4954764/index.html"><img src="/image/4981936/16x9/4788840567045102313/1024" /></a>
<p>
<span class="twname">Themenwoche Gerechtigkeit</span><br />
<span class="twdate">11. bis 17. November 2018</span>
</p>
</div>

<div class="twrubrik">
<!--Aktion Schulstunde -->
</div>

</div><!-- mnHolder -->
        </div>
        <!-- section -->
    </div>
    <!-- wrapper -->
</div>
<!-- header --><div id="content">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
    <a name="goToContent" class="hidden"></a>

    <h1 class="siteHeadline hidden">ARD Themenwoche 2018 Gerechtigkeit</h1>
    <div  class="section sectionA  ">
  <div class="con specialIntro noLabels" >
            <h2 class="conHeadline">Themenwoche 2018</h2>
            <div class="modCon " >
              <div class="mod modA modClassic" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout4953826','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  " data-ctrl-layout4953826-entry="{}"  >
    <div class="teaser"  >
    <div class="mediaCon">
  <div class="media mediaA ">
    <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4953808','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4953808/##aspectRatio##/4789106671485477306/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Mann sitzt auf einem Bürgersteig und bettelt, Frau mit Einkaufstaschen geht an ihm vorbei. | Bildquelle: picture alliance / blickwinkel" title="Mann sitzt auf einem Bürgersteig und bettelt, Frau mit Einkaufstaschen geht an ihm vorbei. | Bildquelle: picture alliance / blickwinkel"/>
<noscript><img class="img" src="/image/4953808/16x9/4789106671485477306/512" alt="Mann sitzt auf einem Bürgersteig und bettelt, Frau mit Einkaufstaschen geht an ihm vorbei. | Bildquelle: picture alliance / blickwinkel" title="Mann sitzt auf einem Bürgersteig und bettelt, Frau mit Einkaufstaschen geht an ihm vorbei. | Bildquelle: picture alliance / blickwinkel"/></noscript></div>
</div>
<p class="dachzeile">
        </p>
    <h4 class="headline">
        Gerechtigkeit und Chancengleichheit</h4>
    <p class="teasertext">
      Gerechtigkeit in unserer Gesellschaft ist das Thema der ARD Themenwoche 2018. Dabei steht die Gerechtigkeit bei Arbeit und Einkommen, unter den Geschlechtern, in der Bildung, vor dem Gesetz, unter den Generationen und in einer globalisierten Welt im Fokus. Schon jetzt gibt es spannende Beiträge, erklärende Fakten und filmische Hintergründe - und die Gelegenheit, selbst als Richter zu urteilen!</p><div class="linklist">
        <ul class="list">
          <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/download/5004074/Pressemappe_2018.pdf','target':'_blank'}
    
      ,'xt_adc':{'F':'Modul+Vorschau+TW18%2B%28modClassic%29','D':'PDF','C':'Pressemappe%3A+Alle+Infos+zur+ARD+Themenwoche+%22Gerechtigkeit%22','H':'mehr'}
    
    }"><a href="http://www.ard.de/download/5004074/Pressemappe_2018.pdf" target='_blank'>Pressemappe: Alle Infos zur ARD Themenwoche "Gerechtigkeit" | <strong>
      pdf</strong>
  </a>
</li>
          </ul>
      </div>
    <!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con noLabels" >
            <h2 class="conHeadline">Im Namen des Users</h2>
            <div class="modCon " >
              <div class="mod modA modStage" >
        <div class="boxCon" aria-live="polite"    >
            <div class="box  tw2018"   >
    <h3 class="ressort " >
          <a href="/home/themenwoche/ARD_Themenwoche_Im_Namen_des_Users/4988474/index.html" >
          </a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/themenwoche/ARD_Themenwoche_Im_Namen_des_Users/4988474/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'TW+Landingpage+Im+Namen+des+Users%2B%28modStage%29','D':'','C':'Spielen+Sie+Richter%21','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/themenwoche/ARD_Themenwoche_Im_Namen_des_Users/4988474/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4994988','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4994988/##aspectRatio##/4789105680068834922/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Grafik einer Person in Robe, die mit der rechten Hand eine Computer-Maus bedient und in der linken Hand einen Stift hält. | Bildquelle: NDR" title="Grafik einer Person in Robe, die mit der rechten Hand eine Computer-Maus bedient und in der linken Hand einen Stift hält. | Bildquelle: NDR"/>
<noscript><img class="img" src="/image/4994988/16x9/4789105680068834922/512" alt="Grafik einer Person in Robe, die mit der rechten Hand eine Computer-Maus bedient und in der linken Hand einen Stift hält. | Bildquelle: NDR" title="Grafik einer Person in Robe, die mit der rechten Hand eine Computer-Maus bedient und in der linken Hand einen Stift hält. | Bildquelle: NDR"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Wie würden Sie entscheiden?</p>
    <h4 class="headline">
        <a href="/home/themenwoche/ARD_Themenwoche_Im_Namen_des_Users/4988474/index.html" >
            Spielen Sie Richter!</a>
          </h4>
    <p class="teasertext">
      <a href="/home/themenwoche/ARD_Themenwoche_Im_Namen_des_Users/4988474/index.html" 
              >Ob Alkohol am Steuer, Diebstahl, Steuerhinterziehung oder Körperverletzung - solche Fälle werden täglich in deutschen Gerichten verhandelt. Unsere interaktive Anwendung präsentiert eine Auswahl dieser Fälle. Wie würden Sie entscheiden, wenn Sie auf dem Richterstuhl säßen? Fällen Sie jetzt Ihr Urteil!</a
          ><a href="/home/themenwoche/ARD_Themenwoche_Im_Namen_des_Users/4988474/index.html" >&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con " >
            <h2 class="conHeadline">TV-Programm</h2>
            <div class="modCon " >
              <div class="mod modA modPremium" data-ctrl-slidable="{'id':'slide4982322','related':['load4982322'],'action':{'default':['disableWhenNotNeeded']},'pixelPrefix':'programm'}">
        <div class="boxCon" aria-live="polite"    data-ctrl-slide4982322-slider="{}">
            <div class="box  "   >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/themenwoche/TV_Highlights_ARD_Themenwoche_Gerechtigkeit/4954854/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'programm%2B%28modPremium%29','D':'','C':'TV-Highlights+zur+ARD+Themenwoche','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/themenwoche/TV_Highlights_ARD_Themenwoche_Gerechtigkeit/4954854/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5059858','action':{'default':{'0':{'aspectRatio':'32x9'}},'l':{'1024':{'aspectRatio':'32x9'}},'m':{'768':{'aspectRatio':'32x9'}}},'urlScheme':'/image/5059858/##aspectRatio##/4789119176581094626/##width##'}" src="/image/23780/32x9/4788435687134307640/64" alt=" Richard Blaschke (Christoph Bach), Lili Czipowski (Alwara Höfels), Kalle Kobel (Karsten Antonio Mielke) und Wolfgang Murnberger (Regie) (von links nach rechts). | Bildquelle: WDR" title=" Richard Blaschke (Christoph Bach), Lili Czipowski (Alwara Höfels), Kalle Kobel (Karsten Antonio Mielke) und Wolfgang Murnberger (Regie) (von links nach rechts). | Bildquelle: WDR"/>
<noscript><img class="img" src="/image/5059858/32x9/4789119176581094626/512" alt=" Richard Blaschke (Christoph Bach), Lili Czipowski (Alwara Höfels), Kalle Kobel (Karsten Antonio Mielke) und Wolfgang Murnberger (Regie) (von links nach rechts). | Bildquelle: WDR" title=" Richard Blaschke (Christoph Bach), Lili Czipowski (Alwara Höfels), Kalle Kobel (Karsten Antonio Mielke) und Wolfgang Murnberger (Regie) (von links nach rechts). | Bildquelle: WDR"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        </p>
    <h4 class="headline">
        <a href="/home/themenwoche/TV_Highlights_ARD_Themenwoche_Gerechtigkeit/4954854/index.html" >
            TV-Highlights zur ARD Themenwoche</a>
          </h4>
    <p class="teasertext">
      <a href="/home/themenwoche/TV_Highlights_ARD_Themenwoche_Gerechtigkeit/4954854/index.html" 
              >Die Sozialkomödie "Keiner schiebt uns weg", ein Polizeiruf 110 aus Rostock, umstrittene Urteile mit Ingo Zamperoni, und ausgebeutete Paketfahrer - ein Vorgeschmack auf das TV-Programm.</a
          ><a href="/home/themenwoche/TV_Highlights_ARD_Themenwoche_Gerechtigkeit/4954854/index.html" >&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><div class="linklist">
        <ul class="list">
          <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://programm.ard.de/Themenwoche-2018/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'programm','action':'S'}
    
      ,'xt_adc':{'F':'programm%2B%28modPremium%29','D':'','C':'Ab+Oktober%3A+Alle+Sendungen+im+Programmkalender','H':'programm'}
    
    }"><a href="https://programm.ard.de/Themenwoche-2018/" >Ab Oktober: Alle Sendungen im Programmkalender<strong>
      </strong>
  </a>
</li>
          </ul>
      </div>
    <!-- teaser -->
  </div>
</div></div>
        <div class="controls sliding" data-ctrl-slide4982322-controls="{}">
                <div class="buttons">
                    <a href="#" data-ctrl-slide4982322-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
                        <a href="#" data-ctrl-slide4982322-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
                    </div>
                <div class="labels">
                    <div class="entries" data-ctrl-slide4982322-label="{}">
                        </div>
                </div>
            </div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con noLabels" >
            <h2 class="conHeadline">Gerechtigkeit in Zahlen</h2>
            <div class="modCon " >
              <div class="mod modC modMini" >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout4988962','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  " data-ctrl-layout4988962-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de/themenwoche/gerechtigkeit/Verfuegbares-Einkommen,einkommenregional100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
      ,'xt_adc':{'F':'Mod_TW18_Daten%2B%28modMini%29','D':'','C':'Starkes+Gef%C3%A4lle+beim+Einkommen','H':'ndr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.ndr.de/themenwoche/gerechtigkeit/Verfuegbares-Einkommen,einkommenregional100.html" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4988150','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4988150/##aspectRatio##/4789105683924112306/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Person legt ihre Hände auf angehäuftes Geld. | Bildquelle: Fotolia.com Fotograf: apops" title="Person legt ihre Hände auf angehäuftes Geld. | Bildquelle: Fotolia.com Fotograf: apops"/>
<noscript><img class="img" src="/image/4988150/16x9/4789105683924112306/512" alt="Person legt ihre Hände auf angehäuftes Geld. | Bildquelle: Fotolia.com Fotograf: apops" title="Person legt ihre Hände auf angehäuftes Geld. | Bildquelle: Fotolia.com Fotograf: apops"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Gerechtigkeit bei Arbeit und Einkommen</p>
    <h4 class="headline">
        <a href="https://www.ndr.de/themenwoche/gerechtigkeit/Verfuegbares-Einkommen,einkommenregional100.html" target='_blank'>
            Starkes Gefälle beim Einkommen</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4988962-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de/themenwoche/gerechtigkeit/Mehr-Jobs-fuer-Frauen-Fast-immer-Teilzeit,genderpaygap108.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'mehr','action':'N'}
    
      ,'xt_adc':{'F':'Mod_TW18_Daten%2B%28modMini%29','D':'','C':'Mehr+Jobs+f%C3%BCr+Frauen%3A+Fast+immer+Teilzeit','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.ndr.de/themenwoche/gerechtigkeit/Mehr-Jobs-fuer-Frauen-Fast-immer-Teilzeit,genderpaygap108.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5059990','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5059990/##aspectRatio##/4789119176581094626/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Mann kauft Brot beim Bäcker.. | Bildquelle: Fotolia.com" title="Mann kauft Brot beim Bäcker.. | Bildquelle: Fotolia.com"/>
<noscript><img class="img" src="/image/5059990/16x9/4789119176581094626/512" alt="Mann kauft Brot beim Bäcker.. | Bildquelle: Fotolia.com" title="Mann kauft Brot beim Bäcker.. | Bildquelle: Fotolia.com"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Gerechtigkeit unter den Geschlechtern</p>
    <h4 class="headline">
        <a href="https://www.ndr.de/themenwoche/gerechtigkeit/Mehr-Jobs-fuer-Frauen-Fast-immer-Teilzeit,genderpaygap108.html" >
            Mehr Jobs für Frauen: Fast immer Teilzeit</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4988962-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de/themenwoche/gerechtigkeit/Schulabgaenger-ohne-Abschluss,schulabgaenger108.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'mehr','action':'N'}
    
      ,'xt_adc':{'F':'Mod_TW18_Daten%2B%28modMini%29','D':'','C':'Ohne+Schulabschluss+kein+Job','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.ndr.de/themenwoche/gerechtigkeit/Schulabgaenger-ohne-Abschluss,schulabgaenger108.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5059540','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5059540/##aspectRatio##/4789119128728135138/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Leerer Klassenraum. | Bildquelle: Fotolia.com" title="Leerer Klassenraum. | Bildquelle: Fotolia.com"/>
<noscript><img class="img" src="/image/5059540/16x9/4789119128728135138/512" alt="Leerer Klassenraum. | Bildquelle: Fotolia.com" title="Leerer Klassenraum. | Bildquelle: Fotolia.com"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Gerechtigkeit in der Bildung</p>
    <h4 class="headline">
        <a href="https://www.ndr.de/themenwoche/gerechtigkeit/Schulabgaenger-ohne-Abschluss,schulabgaenger108.html" >
            Ohne Schulabschluss kein Job</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4988962-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de/themenwoche/gerechtigkeit/Was-bedeutet-der-demografische-Wandel-fuer-die-Rente,rentensystem100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
      ,'xt_adc':{'F':'Mod_TW18_Daten%2B%28modMini%29','D':'','C':'Wie+viel+Rente+k%C3%B6nnen+wir+uns+leisten%3F','H':'ndr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.ndr.de/themenwoche/gerechtigkeit/Was-bedeutet-der-demografische-Wandel-fuer-die-Rente,rentensystem100.html" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4989100','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4989100/##aspectRatio##/4789106702348178370/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Ein älterer Mensch und ein Kind gehen Hand in Hand spazieren. | Bildquelle: picture-alliance/dpa" title="Ein älterer Mensch und ein Kind gehen Hand in Hand spazieren. | Bildquelle: picture-alliance/dpa"/>
<noscript><img class="img" src="/image/4989100/16x9/4789106702348178370/512" alt="Ein älterer Mensch und ein Kind gehen Hand in Hand spazieren. | Bildquelle: picture-alliance/dpa" title="Ein älterer Mensch und ein Kind gehen Hand in Hand spazieren. | Bildquelle: picture-alliance/dpa"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Gerechtigkeit unter den Generationen</p>
    <h4 class="headline">
        <a href="https://www.ndr.de/themenwoche/gerechtigkeit/Was-bedeutet-der-demografische-Wandel-fuer-die-Rente,rentensystem100.html" target='_blank'>
            Wie viel Rente können wir uns leisten?</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4988962-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de/themenwoche/gerechtigkeit/so-lange-muessen-buerger-auf-urteile-warten,richter994.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'mehr','action':'N'}
    
      ,'xt_adc':{'F':'Mod_TW18_Daten%2B%28modMini%29','D':'','C':'EU%3A+Wie+lange+warten+B%C3%BCrger+auf+ihr+Recht%3F','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.ndr.de/themenwoche/gerechtigkeit/so-lange-muessen-buerger-auf-urteile-warten,richter994.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5059536','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5059536/##aspectRatio##/4789119128732231946/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Justitia vor Paragraphen.. | Bildquelle: imago" title="Justitia vor Paragraphen.. | Bildquelle: imago"/>
<noscript><img class="img" src="/image/5059536/16x9/4789119128732231946/512" alt="Justitia vor Paragraphen.. | Bildquelle: imago" title="Justitia vor Paragraphen.. | Bildquelle: imago"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Gerechtigkeit vor dem Gesetz</p>
    <h4 class="headline">
        <a href="https://www.ndr.de/themenwoche/gerechtigkeit/so-lange-muessen-buerger-auf-urteile-warten,richter994.html" >
            EU: Wie lange warten Bürger auf ihr Recht?</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4988962-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de/themenwoche/gerechtigkeit/Lebenserwartung-eine-Gerechtigkeitsfrage,lebenserwartung116.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
      ,'xt_adc':{'F':'Mod_TW18_Daten%2B%28modMini%29','D':'','C':'Was+hat+Lebensalter+mit+Gerechtigkeit+zu+tun%3F','H':'ndr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.ndr.de/themenwoche/gerechtigkeit/Lebenserwartung-eine-Gerechtigkeitsfrage,lebenserwartung116.html" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5059538','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5059538/##aspectRatio##/4789119128732231946/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Ein alter Mann und eine alte Frau laufen Hand in Hand an einer Straße entlang.. | Bildquelle: dpa picture alliance" title="Ein alter Mann und eine alte Frau laufen Hand in Hand an einer Straße entlang.. | Bildquelle: dpa picture alliance"/>
<noscript><img class="img" src="/image/5059538/16x9/4789119128732231946/512" alt="Ein alter Mann und eine alte Frau laufen Hand in Hand an einer Straße entlang.. | Bildquelle: dpa picture alliance" title="Ein alter Mann und eine alte Frau laufen Hand in Hand an einer Straße entlang.. | Bildquelle: dpa picture alliance"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Gerechtigkeit in einer globalisierten Welt</p>
    <h4 class="headline">
        <a href="https://www.ndr.de/themenwoche/gerechtigkeit/Lebenserwartung-eine-Gerechtigkeitsfrage,lebenserwartung116.html" target='_blank'>
            Was hat Lebensalter mit Gerechtigkeit zu tun?</a>
          </h4>
    <!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con noLabels" >
            <h2 class="conHeadline">Tipps aus der ARD Mediathek</h2>
            <div class="modCon " >
              <div class="mod modB modMini hasPlayer" data-ctrl-slidable="{'id':'slide4982334','related':['load4982334'],'action':{'default':['disableWhenNotNeeded']},'pixelPrefix':'Mod_TW18_Mediathek'}">
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout4982334','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   data-ctrl-slide4982334-slider="{}">
            <div class="box  " data-ctrl-layout4982334-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ardmediathek.de/tv/Reportage-Dokumentation/Ungleichland-Wie-aus-Reichtum-Macht-wi/Das-Erste/Video?bcastId=799280&amp;documentId=52230614','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_TW18_Mediathek%2B%28modMini%29','D':'Video','C':'Herzlich+Willkommen+im+Ungleichland','H':'ardmediathek'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="https://www.ardmediathek.de/tv/Reportage-Dokumentation/Ungleichland-Wie-aus-Reichtum-Macht-wi/Das-Erste/Video?bcastId=799280&amp;documentId=52230614" data-ctrl-player="{
  'id':'ardplayer_4991852',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Herzlich Willkommen im Ungleichland',
  'pcUrl':'/fetch/4954754/4954764/4995124/4982334/0/4991852/playerConfiguration.json',
  'mcUrl':'/fetch/4954754/4954764/4995124/4982334/0/4991852/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4991852','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4991852/##aspectRatio##/4789106668568412922/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Christoph Gröner. | Bildquelle: WDR" title="Christoph Gröner. | Bildquelle: WDR"/>
<noscript><img class="img" src="/image/4991852/16x9/4789106668568412922/512" alt="Christoph Gröner. | Bildquelle: WDR" title="Christoph Gröner. | Bildquelle: WDR"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Dokumentation über Macht, Reichtum und Armut</p>
    <h4 class="headline">
        <a href="https://www.ardmediathek.de/tv/Reportage-Dokumentation/Ungleichland-Wie-aus-Reichtum-Macht-wi/Das-Erste/Video?bcastId=799280&amp;documentId=52230614" >
            Herzlich Willkommen im Ungleichland</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4982334-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ardmediathek.de/radio/Der-Tag/Im-Namen-des-Volkes-Recht-und-Rechtsemp/hr2-kultur/Audio-Podcast?bcastId=470522&amp;documentId=55245132','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_TW18_Mediathek%2B%28modMini%29','D':'Audio','C':'Im+Namen+des+Volkes%3F+Recht+und+Rechtsempfinden','H':'ardmediathek'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="https://www.ardmediathek.de/radio/Der-Tag/Im-Namen-des-Volkes-Recht-und-Rechtsemp/hr2-kultur/Audio-Podcast?bcastId=470522&amp;documentId=55245132" data-ctrl-player="{
  'id':'ardplayer_5011046',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Im Namen des Volkes? Recht und Rechtsempfinden',
  'pcUrl':'/fetch/4954754/4954764/4995124/4982334/0/5011046/playerConfiguration.json',
  'mcUrl':'/fetch/4954754/4954764/4995124/4982334/0/5011046/mediaCollection.json',
  
  'type':'audio'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image5011046','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5011046/##aspectRatio##/4789117382115579626/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Sami A. hält sich einen Ordner vor das Gesicht. | Bildquelle: WDR" title="Sami A. hält sich einen Ordner vor das Gesicht. | Bildquelle: WDR"/>
<noscript><img class="img" src="/image/5011046/16x9/4789117382115579626/512" alt="Sami A. hält sich einen Ordner vor das Gesicht. | Bildquelle: WDR" title="Sami A. hält sich einen Ordner vor das Gesicht. | Bildquelle: WDR"/></noscript><img class="icon audio" alt="Audio" title="Audio" src="/pool/img/base/icon/play.png"/>
          <img class="icon audioHint" alt="Audio" title="Audio" src="/pool/img/base/icon/audio_hint.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Die aufgeheizte Debatte um Sami A.</p>
    <h4 class="headline">
        <a href="https://www.ardmediathek.de/radio/Der-Tag/Im-Namen-des-Volkes-Recht-und-Rechtsemp/hr2-kultur/Audio-Podcast?bcastId=470522&amp;documentId=55245132" >
            Im Namen des Volkes? Recht und Rechtsempfinden</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4982334-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ardmediathek.de/tv/Menschen-hautnah/Der-Traum-vom-Aufstieg-Julia-will-es-s/WDR-Fernsehen/Video?bcastId=7535538&amp;documentId=48895138','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_TW18_Mediathek%2B%28modMini%29','D':'Video','C':'Der+Traum+vom+Aufstieg+-+Julia+will+es+schaffen','H':'ardmediathek'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="https://www.ardmediathek.de/tv/Menschen-hautnah/Der-Traum-vom-Aufstieg-Julia-will-es-s/WDR-Fernsehen/Video?bcastId=7535538&amp;documentId=48895138" data-ctrl-player="{
  'id':'ardplayer_4994160',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Der Traum vom Aufstieg - Julia will es schaffen',
  'pcUrl':'/fetch/4954754/4954764/4995124/4982334/0/4994160/playerConfiguration.json',
  'mcUrl':'/fetch/4954754/4954764/4995124/4982334/0/4994160/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4994160','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4994160/##aspectRatio##/4789105683920015242/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Julia guckt in die Kamera. | Bildquelle: wdr" title="Julia guckt in die Kamera. | Bildquelle: wdr"/>
<noscript><img class="img" src="/image/4994160/16x9/4789105683920015242/512" alt="Julia guckt in die Kamera. | Bildquelle: wdr" title="Julia guckt in die Kamera. | Bildquelle: wdr"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Aufgewachsen im Heim, Berufswunsch Richterin</p>
    <h4 class="headline">
        <a href="https://www.ardmediathek.de/tv/Menschen-hautnah/Der-Traum-vom-Aufstieg-Julia-will-es-s/WDR-Fernsehen/Video?bcastId=7535538&amp;documentId=48895138" >
            Der Traum vom Aufstieg - Julia will es schaffen</a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout4982334-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ardmediathek.de/tv/Frau-tv/Alleinerziehend-Was-hei%C3%9Ft-das-eigentli/WDR-Fernsehen/Video?bcastId=7535528&amp;documentId=46598920','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_TW18_Mediathek%2B%28modMini%29','D':'Video','C':'Alleinerziehend+-+was+hei%C3%9Ft+das+eigentlich%3F','H':'ardmediathek'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <script type="text/javascript">
  window.track_AGF = true;
</script>
<a class="mediaLink" href="https://www.ardmediathek.de/tv/Frau-tv/Alleinerziehend-Was-hei%C3%9Ft-das-eigentli/WDR-Fernsehen/Video?bcastId=7535528&amp;documentId=46598920" data-ctrl-player="{
  'id':'ardplayer_4991866',
  'action':{
    'init':[''],
    'default':['calcHeight','calcCssClass']
    
  },
  'pixelPrefix' : 'Alleinerziehend - was heißt das eigentlich?',
  'pcUrl':'/fetch/4954754/4954764/4995124/4982334/0/4991866/playerConfiguration.json',
  'mcUrl':'/fetch/4954754/4954764/4995124/4982334/0/4991866/mediaCollection.json',
  
  'type':'video'
}">
<img class="img hideOnNoScript" data-ctrl-image="{'id':'image4991866','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4991866/##aspectRatio##/4789105683920015242/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Alleinerziehende Frau mit ihrem Kind. | Bildquelle: picture-alliance/dpa" title="Alleinerziehende Frau mit ihrem Kind. | Bildquelle: picture-alliance/dpa"/>
<noscript><img class="img" src="/image/4991866/16x9/4789105683920015242/512" alt="Alleinerziehende Frau mit ihrem Kind. | Bildquelle: picture-alliance/dpa" title="Alleinerziehende Frau mit ihrem Kind. | Bildquelle: picture-alliance/dpa"/></noscript><img class="icon video" alt="Video" title="Video" src="/pool/img/base/icon/play.png"/>
          </a>
      </div>
</div>
<p class="dachzeile">
        Geschlechtergerechtigkeit: Zu erschöpft um zu klagen!</p>
    <h4 class="headline">
        <a href="https://www.ardmediathek.de/tv/Frau-tv/Alleinerziehend-Was-hei%C3%9Ft-das-eigentli/WDR-Fernsehen/Video?bcastId=7535528&amp;documentId=46598920" >
            Alleinerziehend - was heißt das eigentlich?</a>
          </h4>
    <!-- teaser -->
  </div>
</div></div>
        <div class="controls sliding" data-ctrl-slide4982334-controls="{}">
                <div class="buttons">
                    <a href="#" data-ctrl-slide4982334-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
                        <a href="#" data-ctrl-slide4982334-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
                    </div>
                <div class="labels">
                    <div class="entries" data-ctrl-slide4982334-label="{}">
                        </div>
                </div>
            </div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con noLabels" >
            <h2 class="conHeadline">Angebote für Schulen</h2>
            <div class="modCon " >
              <div class="mod modB " >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout5011058','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="box  " data-ctrl-layout5011058-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.rbb-online.de/schulstunde-gerechtigkeit/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
      ,'xt_adc':{'F':'Modul+TW18+Lehrangebote%2B%28mod%29','D':'','C':'Gerecht+f%C3%BCr+mich%2C+dich+%26+alle','H':'rbb'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.rbb-online.de/schulstunde-gerechtigkeit/" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5010946','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5010946/##aspectRatio##/4789112005304224858/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Drei Kinder strecken den Daumen nach oben. | Bildquelle: rbb/Fotolia" title="Drei Kinder strecken den Daumen nach oben. | Bildquelle: rbb/Fotolia"/>
<noscript><img class="img" src="/image/5010946/16x9/4789112005304224858/512" alt="Drei Kinder strecken den Daumen nach oben. | Bildquelle: rbb/Fotolia" title="Drei Kinder strecken den Daumen nach oben. | Bildquelle: rbb/Fotolia"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Aktion Schulstunde</p>
    <h4 class="headline">
        <a href="https://www.rbb-online.de/schulstunde-gerechtigkeit/" target='_blank'>
            Gerecht für mich, dich &amp; alle</a>
          </h4>
    <p class="teasertext">
      <a href="https://www.rbb-online.de/schulstunde-gerechtigkeit/" target='_blank'
              >Streit in der Schule, ein Foul auf dem Sportplatz oder Machtkämpfe mit Gleichaltrigen: Kinder haben es täglich mit Fragen der Gerechtigkeit zu tun. "Aktion Schulstunde" präsentiert Filme, Arbeitsblätter, Projekt- und Spielideen für den Unterricht.</a
          ><a href="https://www.rbb-online.de/schulstunde-gerechtigkeit/" target='_blank'>&nbsp;|&nbsp;<strong
            >rbb</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout5011058-entry="{}"  >
    <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.planet-schule.de/sf/spezial/themenwoche/2018_ist_das_gerecht/index.php','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr%2Fwdr','action':'S'}
    
      ,'xt_adc':{'F':'Modul+TW18+Lehrangebote%2B%28mod%29','D':'','C':'Warum+gibt+es+Arm+und+Reich%3F','H':'swr%2Fwdr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="https://www.planet-schule.de/sf/spezial/themenwoche/2018_ist_das_gerecht/index.php" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image5010944','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/5010944/##aspectRatio##/4789112003157397306/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Screenshot aus der Sendung. | Bildquelle: SWR" title="Screenshot aus der Sendung. | Bildquelle: SWR"/>
<noscript><img class="img" src="/image/5010944/16x9/4789112003157397306/512" alt="Screenshot aus der Sendung. | Bildquelle: SWR" title="Screenshot aus der Sendung. | Bildquelle: SWR"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        Planet Schule</p>
    <h4 class="headline">
        <a href="https://www.planet-schule.de/sf/spezial/themenwoche/2018_ist_das_gerecht/index.php" target='_blank'>
            Warum gibt es Arm und Reich?</a>
          </h4>
    <p class="teasertext">
      <a href="https://www.planet-schule.de/sf/spezial/themenwoche/2018_ist_das_gerecht/index.php" target='_blank'
              >Ist das gerecht? Eine Frage, die in unserer Gesellschaft von großer Brisanz ist und auch viele Kinder und Jugendliche beschäftigt. "Planet Schule" bietet Filme, Begleitmaterialien und multimediale Angebote zum Thema Gerechtigkeit für alle Klassenstufen.</a
          ><a href="https://www.planet-schule.de/sf/spezial/themenwoche/2018_ist_das_gerecht/index.php" target='_blank'>&nbsp;|&nbsp;<strong
            >swr/wdr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con noLabels" >
            <h2 class="conHeadline">Glossar </h2>
            <div class="modCon " >
              <div class="mod modA modStage" >
        <div class="boxCon" aria-live="polite"    >
            <div class="box  tw2018"   >
    <h3 class="ressort " >
          <a href="/home/themenwoche/Glossar_zur_ARD_Themenwoche_2018/4967796/index.html" >
          </a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'/home/themenwoche/Glossar_zur_ARD_Themenwoche_2018/4967796/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Mod_TW18_Glossar%2B%28modStage%29','D':'','C':'Von+Armut+bis+Zeitarbeit','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="/home/themenwoche/Glossar_zur_ARD_Themenwoche_2018/4967796/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4995088','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4995088/##aspectRatio##/4789107475943718306/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Verschiedene Wörter zum Thema Gerechtigkeit. | Bildquelle: ARD.de" title="Verschiedene Wörter zum Thema Gerechtigkeit. | Bildquelle: ARD.de"/>
<noscript><img class="img" src="/image/4995088/16x9/4789107475943718306/512" alt="Verschiedene Wörter zum Thema Gerechtigkeit. | Bildquelle: ARD.de" title="Verschiedene Wörter zum Thema Gerechtigkeit. | Bildquelle: ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        </p>
    <h4 class="headline">
        <a href="/home/themenwoche/Glossar_zur_ARD_Themenwoche_2018/4967796/index.html" >
            Von Armut bis Zeitarbeit</a>
          </h4>
    <p class="teasertext">
      <a href="/home/themenwoche/Glossar_zur_ARD_Themenwoche_2018/4967796/index.html" 
              >Politisch, philosophisch, persönlich: Gerechtigkeit ist ein komplexer und individueller Begriff, den Menschen unterschiedlich interpretieren und verwenden. Was gerecht und fair ist, darüber gehen die Empfindungen auseinander. Die ARD Themenwoche beleuchtet das Thema Gerechtigkeit aus verschiedenen Blickwinkeln. Das Glossar listet häufig verwendete Begriffe von A bis Z auf.</a
          ><a href="/home/themenwoche/Glossar_zur_ARD_Themenwoche_2018/4967796/index.html" >&nbsp;|&nbsp;<strong
            >mehr</strong
        ></a
        ></p><!-- teaser -->
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  ">
  <div class="con noLabels" >
            <h2 class="conHeadline">ARD-Themenwochen seit 2013</h2>
            <div class="modCon " >
              <div class="mod modE modMini" data-ctrl-slidable="{'id':'slide3234978','related':['load3234978'],'action':{'default':['disableWhenNotNeeded']},'pixelPrefix':'Alle-Themenwochen-Modul-TW2013'}">
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout3234978','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   data-ctrl-slide3234978-slider="{}">
            <div class="box  " data-ctrl-layout3234978-entry="{}"  >
    <h3 class="ressort " >
          <a href="/home/themenwoche/ARD_Themenwoche___Uebersicht/237000/index.html" >
          ARD Themenwoche</a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/themenwoche/ARD_Themenwoche_2018_Gerechtigkeit/4954764/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Alle-Themenwochen-Modul-TW2013%2B%28modMini%29','D':'','C':'Themenwoche+2018','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2018_Gerechtigkeit/4954764/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4982058','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4982058/##aspectRatio##/4789105712062308242/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Themenwoche Ist das gerecht?. | Bildquelle: ARD.de" title="Themenwoche Ist das gerecht?. | Bildquelle: ARD.de"/>
<noscript><img class="img" src="/image/4982058/16x9/4789105712062308242/512" alt="Themenwoche Ist das gerecht?. | Bildquelle: ARD.de" title="Themenwoche Ist das gerecht?. | Bildquelle: ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        2018</p>
    <h4 class="headline">
        <a href="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2018_Gerechtigkeit/4954764/index.html" >
            </a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout3234978-entry="{}"  >
    <h3 class="ressort " >
          <a href="/home/themenwoche/ARD_Themenwoche___Uebersicht/237000/index.html" >
          ARD Themenwoche</a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/themenwoche/ARD_Themenwoche_2017_Woran_glaubst_Du_/3981220/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Alle-Themenwochen-Modul-TW2013%2B%28modMini%29','D':'','C':'Themenwoche+2017','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2017_Woran_glaubst_Du_/3981220/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image4022396','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/4022396/##aspectRatio##/4789078033194580220/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Themenwoche Woran glaubst Du?. | Bildquelle: ARD.de" title="Themenwoche Woran glaubst Du?. | Bildquelle: ARD.de"/>
<noscript><img class="img" src="/image/4022396/16x9/4789078033194580220/512" alt="Themenwoche Woran glaubst Du?. | Bildquelle: ARD.de" title="Themenwoche Woran glaubst Du?. | Bildquelle: ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        2017</p>
    <h4 class="headline">
        <a href="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2017_Woran_glaubst_Du_/3981220/index.html" >
            </a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout3234978-entry="{}"  >
    <h3 class="ressort " >
          <a href="/home/themenwoche/ARD_Themenwoche___Uebersicht/237000/index.html" >
          ARD Themenwoche</a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/themenwoche/ARD_Themenwoche_2016_Zukunft_der_Arbeit/3234726/index.html','target':'_self'}
    
      ,'xt_adc':{'F':'Alle-Themenwochen-Modul-TW2013%2B%28modMini%29','D':'','C':'Themenwoche+2016','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2016_Zukunft_der_Arbeit/3234726/index.html" >
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image3235342','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3235342/##aspectRatio##/4788937221646263452/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Themenwoche &quot;Zukunft der Arbeit&quot;. | Bildquelle: ARD" title="Themenwoche &quot;Zukunft der Arbeit&quot;. | Bildquelle: ARD"/>
<noscript><img class="img" src="/image/3235342/16x9/4788937221646263452/512" alt="Themenwoche &quot;Zukunft der Arbeit&quot;. | Bildquelle: ARD" title="Themenwoche &quot;Zukunft der Arbeit&quot;. | Bildquelle: ARD"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        2016</p>
    <h4 class="headline">
        <a href="http://www.ard.de/home/themenwoche/ARD_Themenwoche_2016_Zukunft_der_Arbeit/3234726/index.html" >
            </a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout3234978-entry="{}"  >
    <h3 class="ressort " >
          <a href="/home/themenwoche/ARD_Themenwoche___Uebersicht/237000/index.html" >
          ARD Themenwoche</a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2015_Heimat/1958486/index.html','target':'_blank'}
    
      ,'xt_adc':{'F':'Alle-Themenwochen-Modul-TW2013%2B%28modMini%29','D':'','C':'Themenwoche+2015','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2015_Heimat/1958486/index.html" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image3235054','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3235054/##aspectRatio##/4788822146332154514/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Themenwoche &quot;Heimat&quot;. | Bildquelle: ARD" title="Themenwoche &quot;Heimat&quot;. | Bildquelle: ARD"/>
<noscript><img class="img" src="/image/3235054/16x9/4788822146332154514/512" alt="Themenwoche &quot;Heimat&quot;. | Bildquelle: ARD" title="Themenwoche &quot;Heimat&quot;. | Bildquelle: ARD"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        2015</p>
    <h4 class="headline">
        <a href="http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2015_Heimat/1958486/index.html" target='_blank'>
            </a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout3234978-entry="{}"  >
    <h3 class="ressort " >
          <a href="/home/themenwoche/ARD_Themenwoche___Uebersicht/237000/index.html" >
          ARD Themenwoche</a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2014_Toleranz/1095226/index.html','target':'_blank'}
    
      ,'xt_adc':{'F':'Alle-Themenwochen-Modul-TW2013%2B%28modMini%29','D':'','C':'Themenwoche+2014','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2014_Toleranz/1095226/index.html" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image3235092','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/3235092/##aspectRatio##/4788822146328057482/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Zur Themenwoche &quot;Toleranz&quot;. | Bildquelle: ARD" title="Zur Themenwoche &quot;Toleranz&quot;. | Bildquelle: ARD"/>
<noscript><img class="img" src="/image/3235092/16x9/4788822146328057482/512" alt="Zur Themenwoche &quot;Toleranz&quot;. | Bildquelle: ARD" title="Zur Themenwoche &quot;Toleranz&quot;. | Bildquelle: ARD"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        2014</p>
    <h4 class="headline">
        <a href="http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2014_Toleranz/1095226/index.html" target='_blank'>
            </a>
          </h4>
    <!-- teaser -->
  </div>
</div><div class="box  " data-ctrl-layout3234978-entry="{}"  >
    <h3 class="ressort " >
          <a href="/home/themenwoche/ARD_Themenwoche___Uebersicht/237000/index.html" >
          ARD Themenwoche</a></h3>
      <div class="teaser" data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2013_Zum_Glueck/236964/index.html','target':'_blank'}
    
      ,'xt_adc':{'F':'Alle-Themenwochen-Modul-TW2013%2B%28modMini%29','D':'','C':'','H':'mehr'}
    
    }" >
    <div class="mediaCon">
  <div class="media mediaA ">
    <a class="mediaLink" href="http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2013_Zum_Glueck/236964/index.html" target='_blank'>
        <img class="img hideOnNoScript" data-ctrl-image="{'id':'image426694','action':{'default':{'0':{'aspectRatio':'16x9'}}},'urlScheme':'/image/426694/##aspectRatio##/4788483477410370254/##width##'}" src="/image/23780/16x9/4788435687134307640/64" alt="Logo Themenwoche 2013. | Bildquelle: ARD.de" title="Logo Themenwoche 2013. | Bildquelle: ARD.de"/>
<noscript><img class="img" src="/image/426694/16x9/4788483477410370254/512" alt="Logo Themenwoche 2013. | Bildquelle: ARD.de" title="Logo Themenwoche 2013. | Bildquelle: ARD.de"/></noscript></a>
    </div>
</div>
<p class="dachzeile">
        2013</p>
    <h4 class="headline">
        <a href="http://www.ard.de/home/themenwoche/Startseite_ARD_Themenwoche_2013_Zum_Glueck/236964/index.html" target='_blank'>
            </a>
          </h4>
    <!-- teaser -->
  </div>
</div></div>
        <div class="controls sliding" data-ctrl-slide3234978-controls="{}">
                <div class="buttons">
                    <a href="#" data-ctrl-slide3234978-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
                        <a href="#" data-ctrl-slide3234978-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
                    </div>
                <div class="labels">
                    <div class="entries" data-ctrl-slide3234978-label="{}">
                        </div>
                </div>
            </div>
        </div>
</div>
            </div>
        </div>
<div  class="section sectionA  transparent">
  <div class="con " >
            <h2 class="conHeadline hidden">Teilen | Empfehlen | Drucken</h2>
            <div class="modCon " >
              <div class="mod modC " >
        <div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'layout1423896','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"   >
            <div class="socialMedia">
  <div class="modSharing" data-ctrl-sharingmedia="">
    <div class="fixedSharingContainer">
      <div class="toggleShare">
        <img src="/pool/img/base/icon/sharing_toggle.svg">
      </div>
    </div>
    <div class="shareCon">
      <ul class="shares clearfix">
        <li  class="fb">
            <a href="http://www.facebook.de" target="_blank" onclick="setBookmark('Facebook'); return false;">
              <img src="/pool/img/base/icon/sharing_fb.svg" alt="Icon facebook" title="Bei Facebook teilen">
            </a>
          </li>
        <li  class="twitter">
            <a href="http://twitter.com/" target="_blank" onclick="setBookmark('Twitter'); return false;">
              <img src="/pool/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen">
            </a>
          </li>
        <li  class="google">
            <a href="https://plus.google.com/" target="_blank" onclick="setBookmark('GoogleBM'); return false;">
              <img src="/pool/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen">
            </a>
          </li>
        <li  class="email">
            <a href="/home/ard/Weiterempfehlungsseite_ARD_de/21562/index.html?oriPageId=4954764" >
              <img src="/pool/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen">
            </a>
          </li>
        <li  class="whatsapp">
            <a href="whatsapp://send?text=Link-Tipp%3A%20ARD+Themenwoche+2018+-+Gerechtigkeit%20%28ard.de%29 - http%3A%2F%2Fwww.ard.de%2Fhome%2Fthemenwoche%2FARD_Themenwoche_2018___Gerechtigkeit%2F4954764%2Findex.html" >
              <img src="/pool/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen">
            </a>
          </li>
        <li  class="print">
            <a href="JavaScript:window.print();" >
              <img src="/pool/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken">
            </a>
          </li>
        </ul>
    </div>
  </div>
</div></div>
        </div>
</div>
            </div>
        </div>
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<div class="section sectionA">
        <div class="poweruser">
          <span>Darstellung:</span>
          <ul>
            <li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a></li>
            <li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a></li>
          </ul>
        </div>
      </div>
    <a href="#goToHead" class="hidden">Zum Anfang</a>
    <!-- wrapper -->
  </div>
  <!-- content -->
</div>
<!-- footer -->

<!--googleoff: snippet--><!--googleoff: index-->
<div id="footer">
    <div class="wrapper" role="navigation">
        <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','pixelPrefix':'Footer','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
                        <h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
                        <ul data-ctrl-collfoot-a1-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/specials/service/zuschauerredaktiondaserste-100.html"  target="_blank" >Zuschauerredaktion Das Erste</a></li>
                            <li><a href="/home/ard/App_der_ARD_Mediathek/224246/index.html" >ARD Mediathek App</a></li>
                            <li><a href="/home/radio/ARD_Audiothek/4301544/index.html" >ARD Audiothek App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/allgemein/smartphoneapp/app112.html','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="https://www.sportschau.de/allgemein/smartphoneapp/app112.html"  target="_blank" >Sportschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de/app/index.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://www.tagesschau.de/app/index.html" >Tagesschau App</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/specials/app-102.html','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/specials/app-102.html" >DasErste App</a></li>
                            <li><a href="http://www.ard.de/home/ard/Newsletter_ARD_Mediathek/3676704/index.html" >Newsletter</a></li>
                            <li><a href="/home/ard/RSS_Feeds_der_ARD/89464/index.html" >RSS Feed</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://twitter.com/ardde','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'twitter','action':'S'}
    
    }"><a href="https://twitter.com/ardde"  target="_blank" >Twitter</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.facebook.com/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'facebook','action':'S'}
    
    }"><a href="https://www.facebook.com/ARD"  target="_blank" >Facebook</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://plus.google.com/116361171816526513314/posts','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'googleplus','action':'S'}
    
    }"><a href="https://plus.google.com/116361171816526513314/posts"  target="_blank" >Google+</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.youtube.com/user/ARD','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'youtube','action':'S'}
    
    }"><a href="https://www.youtube.com/user/ARD"  target="_blank" >YouTube</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.instagram.com/ardmediathek/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'instagram','action':'S'}
    
    }"><a href="https://www.instagram.com/ardmediathek/"  target="_blank" >Instagram</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
                        <h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">ARD Online</h3>
                        <ul data-ctrl-collfoot-a2-body="{}">
                <li><a href="/home/ard/ARD_Startseite/21920/index.html" >ARD Startseite</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.tagesschau.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://www.tagesschau.de" >Nachrichten</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sportschau.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'sportschau','action':'S'}
    
    }"><a href="https://www.sportschau.de/" >Sport</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://boerse.ard.de','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'boerse','action':'S'}
    
    }"><a href="https://boerse.ard.de" >Börse</a></li>
                            <li><a href="/home/ratgeber/ARD_Ratgeber/22630/index.html" >Ratgeber</a></li>
                            <li><a href="/home/wissen/ARD_Wissen/23160/index.html" >Wissen</a></li>
                            <li><a href="/home/kultur/ARD_Kultur/63274/index.html" >Kultur</a></li>
                            <li><a href="/kinder/ARD_Kinder/3275060/index.html" >Kinder</a></li>
                            <li><a href="/home/die-ard/Die_ARD_Startseite/84050/index.html" >Die ARD</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_self'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/" >Fernsehen</a></li>
                            <li><a href="/home/radio/Radio/22550/index.html" >Radio</a></li>
                            <li><a href="https://www.ardmediathek.de/" >ARD Mediathek</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
                        <h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
                        <ul data-ctrl-collfoot-a3-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.daserste.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'daserste','action':'S'}
    
    }"><a href="https://www.daserste.de/"  target="_blank" >Das Erste</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://one.ard.de/tv','target':'_blank'}
    
    }"><a href="http://one.ard.de/tv"  target="_blank" >ONE</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://programm.tagesschau24.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'tagesschau','action':'S'}
    
    }"><a href="https://programm.tagesschau24.de/"  target="_blank" >tagesschau24</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.3sat.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'3sat','action':'S'}
    
    }"><a href="https://www.3sat.de"  target="_blank" >3sat</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.arte.tv/de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'arte','action':'S'}
    
    }"><a href="https://www.arte.tv/de"  target="_blank" >arte</a></li>
                            <li><a href="https://www.funk.net"  target="_blank" >funk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.kika.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'kika','action':'S'}
    
    }"><a href="https://www.kika.de"  target="_blank" >KiKA</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.phoenix.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'phoenix','action':'S'}
    
    }"><a href="http://www.phoenix.de"  target="_blank" >phoenix</a></li>
                            </ul>
                        </div>  <div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
                        <h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
                        <ul data-ctrl-collfoot-a4-body="{}">
                <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.br.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'br','action':'S'}
    
    }"><a href="https://www.br.de"  target="_blank" >Bayerischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.hessenschau.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'hr','action':'S'}
    
    }"><a href="https://www.hessenschau.de"  target="_blank" >Hessischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.mdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'mdr','action':'S'}
    
    }"><a href="https://www.mdr.de"  target="_blank" >Mitteldeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.ndr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'ndr','action':'S'}
    
    }"><a href="https://www.ndr.de"  target="_blank" >Norddeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.radiobremen.de/','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rb','action':'S'}
    
    }"><a href="https://www.radiobremen.de/"  target="_blank" >Radio Bremen</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.rbb24.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'rbb','action':'S'}
    
    }"><a href="https://www.rbb24.de"  target="_blank" >Rundfunk Berlin-Brandenburg</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.sr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'sr','action':'S'}
    
    }"><a href="https://www.sr.de"  target="_blank" >Saarländischer Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.swr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'swr','action':'S'}
    
    }"><a href="https://www.swr.de"  target="_blank" >Südwestrundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'https://www.wdr.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'wdr','action':'S'}
    
    }"><a href="https://www.wdr.de"  target="_blank" >Westdeutscher Rundfunk</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.dw.com/de/themen/s-9077','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dw','action':'S'}
    
    }"><a href="http://www.dw.com/de/themen/s-9077"  target="_blank" >Deutsche Welle</a></li>
                            <li data-ctrl-pix-trigger="{
    'xt_obj':{'href':'http://www.deutschlandradio.de','target':'_blank'}
    
      ,'xt_click':{'type':'C','name':'dradio','action':'S'}
    
    }"><a href="http://www.deutschlandradio.de"  target="_blank" >Deutschlandradio</a></li>
                            </ul>
                        </div>  <div class="foot">
                        <ul class="help">
                <li><a href="/home/ard/Impressum_ARD_de/77958/index.html" >Impressum</a></li>
                            <li><a href="/home/ard/Hilfeseite___ARD_de/77956/index.html" rel="help">Hilfe</a></li>
                            <li><a href="https://www.ard.de/home/ard/Kontaktformular_ARD_de/88780/index.html" >Kontaktformular</a></li>
                            <li><a href="/home/ard/Datenschutz/77960/index.html" >Datenschutzbestimmungen</a></li>
                            <li><a href="/home/ard/Nutzungsbestimmungen_ARD_de/77962/index.html" >Nutzungsbedingungen</a></li>
                            <li><a href="javascript:void(0)" id="credits">Bildnachweise</a></li>
                            </ul>
                        <!--googleon: index-->
                          <p class="copy">&copy; SWR | ARD.de</p>
                          <img class="logo" alt="LOGO" title="LOGO" src="/pool/img/base/icon/ard_wse.png"/>
                          <!--googleoff: index-->
                        </div>  </div><!-- Section-->


          <div class="buildversion" style="color: white; text-align: center">
            </div>
          <a href="#goToHead" class="hidden">Zum Anfang</a>
        </div><!--/wrapper-->
    </div><!--/footer-->

    <div id="credits" class="credits clearfix">
      <div class="wrapper">
        <div class="imgSrcHolder">
          <input class="button btn close" type="button" value="Schließen"/>
          <h3>Bildnachweise</h3>
          <ul data-ctrl-imagesource></ul>
        </div>
      </div>
    </div><!--/credits-->
<!--googleon: index--><!--googleon: snippet--><script type="text/javascript">
  <!--
  /* <![CDATA[ */
  ivw_mobil=(app.deviceDetect.getDeviceType() == DeviceDetect.PHONE);
  ivw_ak=ivw_mobil ? "mobardde" : "ard";
  ivw_sc="Seite"+(ivw_mobil ? "/Mobil" : "");

  function do_ivw2 (kommentar){
    szmType = "CP";
    window.setTimeout(function() {
      var po = szmType == "CP" ? {"st":ivw_ak, "cp":ivw_sc, "oc":"ARD", "co":kommentar} : {"st":ivw_ak, "xp":ivw_sc, "oc":"ARD", "co":kommentar};
      if (typeof iom != 'undefined') {
        iom.c(po, 1);
      }
      else {
        jQuery.ajax({
          url: "https://script.ioam.de/iam.js",
          dataType: "script",
          timeout: 2000,
          cache: true
        }).done(function(){
          if (typeof iom !== "undefined") {
            iom.c(po, 1);
          }
        }).error(function(jqXHR, textStatus, errorThrown) {
          if (textStatus === "timeout" && typeof xt_click != 'undefined') {
            xt_click({}, "C", s2, "Timeout::iam.js::"+encodeURIComponent(navigator.userAgent), "A");
          }
        });
      }
    },1);
  }
  pXtpageQL =  "ARD Themenwoche/ARD Themenwoche 2018 - Gerechtigkeit".replace("'", "");
  ivw_comment = 'p=' + encodeURIComponent('http://www.ard.de/'+ pXtpageQL.substring(0, 224))+'&i=ARD.de';
  if (true) do_ivw2(ivw_comment);
  /* ]]> */
  //-->
</script>

<script type="text/javascript">
  <!--
  /* <![CDATA[ */
  xtnv = document;        //parent.document or top.document or document
  szmType = "CP";
  xtsd = "https://logs1242";
  xtsite = "511893";
  xtdmc = "http://www.ard.de";
  xtn2 = "37";        // level 2 site ID
  
  xtpage = encodeURIComponent("ARD Themenwoche/ARD Themenwoche 2018 - Gerechtigkeit");
  
  xt_chap = encodeURIComponent("");
  xt_pageID = "104954764";
  xt_pageDate = "Tue Sep 18 13:32:15 CEST 2018";
  
  //do not modify below
  x1 = xtpage;
  x2 = encodeURIComponent(window.location.href);
  x3 = '';
  x4 = typeof orientation != 'undefined' ? 1 : 0;
  x5 = '';
  x6 = '';
  x7 = '';
  x8 = '';
  x9 = '';
  x10 = '';
  x11 = app.currentView !== "" ? app.currentView.toUpperCase() : "";
  x12 = ivw_ak === "mobardde" ? "MEW" : encodeURIComponent("Stationär");
  x13 = '';
  x14 = '104954764';
  x15 = 'Tue Sep ';
  x16 = encodeURIComponent(navigator.userAgent);
  
  if (window.xtparam != null) window.xtparam += "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  else window.xtparam = "&pid=" + xt_pageID + "&pchap=" + xt_chap + "&pidt=" + xt_pageDate;
  
  xtdi = "";        //implication degree
  xt_multc = "&x1=" + x1 +
          "&x2=" + x2 +
          "&x3=" + x3 +
          "&x4=" + x4 +
          "&x5=" + x5 +
          "&x6=" + x6 +
          "&x7=" + x7 +
          "&x8=" + x8 +
          "&x9=" + x9 +
          "&x10=" + x10 +
          "&x11=" + x11 +
          "&x12=" + x12 +
          "&x13=" + x13 +
          "&x14=" + x14 +
          "&x15=" + x15 +
          "&x16=" + x16;
  //do not modify below
  if (window.xtparam != null) window.xtparam += xt_multc;
  else window.xtparam = xt_multc;
  /* ]]> */
  //-->
</script>
<script type="text/javascript">
  szmTVar = "CP";
  pixLevelOne = "37";
  
  szmPageVar = encodeURIComponent("ARD Themenwoche/ARD Themenwoche 2018 - Gerechtigkeit");
  
  debugMode = 0;
</script>
<script type="text/javascript" src="/clientCode/101988/41906349555/mainJavaScript_footer_player.js" async></script>
<script type="text/javascript" src="/clientCode/425186/39365715085/mainJavaScript_footer_pixel.js" async></script>
<script type="text/javascript" src="/clientCode/597596/4005994991907110574/mainJavaScript_footer_search.js" async></script>
</body>
</html>